Probleme mit Kinetik als Starterbatterie - Leichtbau

Diskutiere Probleme mit Kinetik als Starterbatterie - Leichtbau im Sonstiges Forum im Bereich Tuning; Servus zusammen.... ....hier mal ein Thread für die Technik Freaks zum grübeln....ich weiß nicht mehr weiter und bin etwas verwirrt.... habe aus...

  1. #1 ZoNe_zOniC, 14.09.2009
    ZoNe_zOniC

    ZoNe_zOniC Mitglied

    Dabei seit:
    19.11.2002
    Beiträge:
    542
    Zustimmungen:
    0
    Servus zusammen....

    ....hier mal ein Thread für die Technik Freaks zum grübeln....ich weiß nicht mehr weiter und bin etwas verwirrt....

    habe aus Gewichtsgründen meine Exide Maxxima 900 DC batterie (18kg) rausgeschmissen und eine Kinetik HC600 (5,5kg) eingebaut. Laut Hersteller startet diese Batterie einen V8 Motor, wird allerdings nicht als Starterbatterie empfohlen (weil ja nur 20Ah, logisch) hat allerdings sehr gute Spitzenspannungswerte (800-900), die ja beim Starten oder im CarHifi Berreich (db Drag) dringend benötigt werden. Die Exide hat auch nicht mehr Spitzenspannungs Power.... und eine stink normale Autobatterie erst recht nicht.

    Letzte Woche hab ich die Kinetik eingabut und musste aber feststellen das sie einfach zuwenig Power hat. Der Anlasser dreht deutlich langsamer und quält sich mehr wie vorher mit der Exide. Bin auch mal 2 Std. am Stück gefahren (ohne Verbraucher, Licht Gebläse usw alles aus....) da sollte eine 20Ah Batterie definitiv voll sein. Hat auch eigentlich immer min. 12,8 Volt

    Wenn er anspringt, dann gerade so aufs letzte....oder in der früh wenn es etwas kälter ist hab ich keine Chance das er anspringt...und nach 3 min. ist die Batterie leergeorgelt (logisch....)

    vorher mal gegooglert und auf folgende Batterien gestoßen:

    braille batteries

    die sind von den technischen Daten, Abmessungen und Eigenschaften sowie vom preis her genauso wie meine Kinetik....

    Der Kinetik Hersteller sagt die Batterie muss mit einem speziellem AGM Ladegerät geladen werden damit sie ihre volle Power ausschöpfen kann.
    ....Verstehe ich, aber im Auto wird die batt trotzdem von der Lima geladen, und die ist auch kein spezielles AGM Ladegerät....also eher hinfällig denk ich....

    WARUM IST DAS SO ?????? :D ?( :D ?( :D ?(

    Gruß Wolfi
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. neals

    neals Lebende Foren Legende

    Dabei seit:
    04.10.2005
    Beiträge:
    4.098
    Zustimmungen:
    30
    Fahrzeug:
    AE92 4x4 16Turbo, Caldina GT4
    dann packt sie die angegebene spitze wohl net. denke richtig angescheschlossen mit ordentlichen klemmen wirst sie ja haben. ich würde sie zurückgeben. evt stimmt auch was nicht mit.
     
Thema: Probleme mit Kinetik als Starterbatterie - Leichtbau
Besucher kamen mit folgenden Suchen
  1. kinetik Batterie Motor starten

    ,
  2. hc 600 Motor starten

    ,
  3. kinetik als starterbatterie

    ,
  4. kinetik batterie als starterbatterie
Die Seite wird geladen...

Probleme mit Kinetik als Starterbatterie - Leichtbau - Ähnliche Themen

  1. 4 age mit Problemen nach ventil ersatz

    4 age mit Problemen nach ventil ersatz: Moin , ich habe bei meinem MR2 w1 mit 4 age motor (Kat ,Luftmassenmesser ) 2 verbrannte Auslassventile ersetzt. Alles genau nach Handbuch . Auch...
  2. probleme mit Lichmaschine beim Paseo

    probleme mit Lichmaschine beim Paseo: moin, mein 96er Paseo hat gerade frischen Tüv bekommen :) jetzt gehen die probleme los Ladestrom 10,xx also gar nix hab dann die Lima ausgebaut...
  3. toyota aygo generator ausgetauscht probleme!

    toyota aygo generator ausgetauscht probleme!: hallo, ich habe mir vor einiger zeit einen toyota aygo gekauft baujahr 2006. mit diesem auto habe ich nur probleme und ist gefuehlt mehr in der...
  4. RAV 4 - Probleme bei dem Öffnen

    RAV 4 - Probleme bei dem Öffnen: Hallo, ich hoffe jemand kann mir hier helfen, denn ich bin langsam am verzweifeln… Ich habe Probleme mein Auto zu öffnen. Es handelt sich dabei...
  5. Parkboy IV macht Probleme

    Parkboy IV macht Probleme: Hi. Bei meinem AV T25 macht der Parkboy Probleme. War vom Vorbesitzer pfuschartig in einer Fachwerkstatt eingebaut worden, hab ich verbessert, nun...