Probleme mit Ipod-Anschluss

Dieses Thema im Forum "Elektrik" wurde erstellt von Zicke_96, 10.07.2007.

  1. #1 Zicke_96, 10.07.2007
    Zicke_96

    Zicke_96 Guest

    Hallo,

    habe den Auris Executive mit Ipod-Anschluss.

    Bisher war es eigentlich so: Ipod andocken im Display erschien das Toyota-Symbol und die Lala lief.

    Seit ein paar Tagen kann ich machen was ich will, wenn ich den Ipod anschließe erscheint kein Symbol, keine Musiik und auf den Display steht nur "Ipod kann getrennt werden". :gruebel

    Habt Ihr vielleicht eine Idee woran es liegen könnte??

    LG Frauke
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 12.07.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Haste mal die Steckkontakte richtig sauber gemacht? Oder evl. Kabel irgendwo gebrochen. Versuch mal den Ipod wo anders anzuschließen, um herauszufinden, ob es am Auto oder am Ipod liegt.
     
  4. #3 erich6016, 27.03.2008
    erich6016

    erich6016 Guest

    Hallo ich habe auch den auris mit navi bin nicht zufrieden damit
     
  5. #4 skywalker, 27.03.2008
    skywalker

    skywalker Mitglied

    Dabei seit:
    22.08.2006
    Beiträge:
    418
    Zustimmungen:
    0
    Ladet ihr die Musik normal mit itunes auf den Ipod oder benutzt ihr ein plugin und ladet über windows media player oder winamp?
     
  6. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Ipod-Anschluss

Die Seite wird geladen...

Probleme mit Ipod-Anschluss - Ähnliche Themen

  1. MultiNavi: Verbindung mit Smartphone / USB-Anschluss?

    MultiNavi: Verbindung mit Smartphone / USB-Anschluss?: Hallo zusammen, ich habe einen Toyota Auris 2.0 D4D (Baujahr 2007). Bei mir ist ein MultiNavi eingebaut. Es ist, glaube ich, der Vorgänger vom...
  2. Anschlüsse Ölkühler

    Anschlüsse Ölkühler: Hallo zusammen, ich hätte folgende Frage: Da die Leitung zum Ölkühler bei meinem Carina e undicht ist und Öl rausgedrückt wird, muss ich diese...
  3. toyota aygo generator ausgetauscht probleme!

    toyota aygo generator ausgetauscht probleme!: hallo, ich habe mir vor einiger zeit einen toyota aygo gekauft baujahr 2006. mit diesem auto habe ich nur probleme und ist gefuehlt mehr in der...
  4. RAV 4 - Probleme bei dem Öffnen

    RAV 4 - Probleme bei dem Öffnen: Hallo, ich hoffe jemand kann mir hier helfen, denn ich bin langsam am verzweifeln… Ich habe Probleme mein Auto zu öffnen. Es handelt sich dabei...
  5. Parkboy IV macht Probleme

    Parkboy IV macht Probleme: Hi. Bei meinem AV T25 macht der Parkboy Probleme. War vom Vorbesitzer pfuschartig in einer Fachwerkstatt eingebaut worden, hab ich verbessert, nun...