Probleme mit e-Antenne

Diskutiere Probleme mit e-Antenne im Sonstiges Forum im Bereich Technik; Ich wollte mal fragen ob jemand dieses Problem kennt, bei dieser elektr. ANtenne im MR2 w20. Wenn ich mein Radio anmachen fährt das Ding ganz...

  1. #1 KaahceeH, 05.06.2002
    KaahceeH

    KaahceeH Guest

    Ich wollte mal fragen ob jemand dieses Problem kennt, bei dieser elektr. ANtenne im MR2 w20. Wenn ich mein Radio anmachen fährt das Ding ganz normal heraus, aber wenn es ganz oben ist, dann kommen von dem Motor etwa 5 s lang komische Geräusche als würde da etwas durchdrehen oder so ( ist zimlich laut ) und dann hört es wieder auf ( meistens jedenfalls ). #

    Danke
     
  2. Anzeige

    schau mal hier: Probleme mit e-Antenne. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. E9-Fan

    E9-Fan Junior Mitglied

    Dabei seit:
    15.11.2001
    Beiträge:
    83
    Zustimmungen:
    0
    Hab zwar jetzt keine Erfahrung damit, aber ich könnte mir vorstellen, dass Toyota keinen End-Abschalter verbaut hat und somit der Motor nicht "weiß" wann die Antenne ausgefahren ist. Er wird einfach für eine bestimmte Zeit eingeschaltet, egal, ob die Antenne bereits oben ist, oder nicht.<br />Die Fensterheber bei mir haben auch keinen End-Abschalter... :(

    -Daniel
     
  4. #3 KaahceeH, 06.06.2002
    KaahceeH

    KaahceeH Guest

    kann ich mir nicht vorstellen. denn die antenne ist doch genauso lang wie die orginale....also warum sollte das ding nicht stoppen.<br />Ich denke das kriegt Toyo noch auf die reihe seinen Antennenmotor auf die Antennenlänge abzustimmen.
     
  5. Tekk

    Tekk Mitglied

    Dabei seit:
    03.07.2001
    Beiträge:
    224
    Zustimmungen:
    0
    Vielleicht hats dein Plastikzahnband von der Antenne irgendwie versetzt, also irgendwann mal Zähne übersprungen. Jetzt ist das Zahnband schon zu Ende aber der Motor will immernoch ausfahren.
     
  6. #5 KaahceeH, 08.06.2002
    KaahceeH

    KaahceeH Guest

    ja das kann ich mir auch gut vorstellen.<br />weiss jemand wo man so ein Teil gebraucht bekommen kann ???
     
  7. Tekk

    Tekk Mitglied

    Dabei seit:
    03.07.2001
    Beiträge:
    224
    Zustimmungen:
    0
    Bei eBay war mal eine, aber für den Preis bekommst du die auch neu..war bei 32€ oder so..
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Probleme mit e-Antenne
Besucher kamen mit folgenden Suchen
  1. toyota mr2 antennenmotor

Die Seite wird geladen...

Probleme mit e-Antenne - Ähnliche Themen

  1. Aygo Elektronik Probleme

    Aygo Elektronik Probleme: Hallo liebe Freunde, Ich habe folgendes Problem mit einem toyota aygo : Das Auto wurde versucht zu überbrücken weil es nicht alleine starten...
  2. Toyota Yaris Ölverbrauch, Kompression Probleme

    Toyota Yaris Ölverbrauch, Kompression Probleme: Guten Tag liebe Mitglieder im Toyota Forum, ich möchte euch heute mein Problem mitteilen und hoffe, dass vielleicht jemand das selbe Problem...
  3. Probleme nach Radlagerwechsel am Yaris 1.5 TS

    Probleme nach Radlagerwechsel am Yaris 1.5 TS: Liebe Leute, ein frohes neues und glückliches Jahr(zehnt) Euch allen. Ich hab mal wieder ein Problem :) Am TS meiner Frau habe ich das Radlager...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden