Probleme mit der ZV

Diskutiere Probleme mit der ZV im Karosserie und Fahrwerk Forum im Bereich Technik; Hört sich ganz schwer nach wackelkontakt an dem Anschlusskabel der Blinker an...die rechte und linke Seite sind ja getrennt angeschlossen! Check...

  1. Pabrue

    Pabrue Mitglied

    Dabei seit:
    17.04.2002
    Beiträge:
    213
    Zustimmungen:
    1
    Fahrzeug:
    Celica T20GT, Avensis T25
    Hört sich ganz schwer nach wackelkontakt an dem Anschlusskabel der Blinker an...die rechte und linke Seite sind ja getrennt angeschlossen! Check mal die beiden Kabel!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Grisu

    Grisu Mitglied

    Dabei seit:
    21.10.2001
    Beiträge:
    259
    Zustimmungen:
    0
    Blinker und Warnblinkanlage funktionieren aber noch
     
  4. Silo

    Silo Mitglied

    Dabei seit:
    13.06.2001
    Beiträge:
    969
    Zustimmungen:
    0
    Ist doch klar, daß die noch funzen! Denk doch mal nach, wie Du das damals angeschlossen hast. Es sind zwei Kabel die +12V jeweils für RE & LI getrennt abgeben, meist am Warnblinkschalterkabelbaum... ist doch ganz offensichtlich, eines von diesen Kabel (von der Alaramanlag an den Autokabelbaum) ist nicht mehr richtig dran!
     
  5. Matce

    Matce Guest

    hi

    etwas komplizierter kanns so sein:

    du hast nur 1 ausgang für blinker +12v<br />um beide anzusteuern brauchst du DIODEN, die aus einem 2 entkoppelte ausgänge machen. evtl ist eine der beiden dioden durchgebrannt<br />passiert öfters wenn du 2 verschiedene dioden hast (die mit weniger widerstand lässt mehr strom durch und verabschiedet sich)

    vl. ists so gelöst

    keine durchsichtigen DIODEN nehmen, sondern die schwarzen (halten mehr strom!)

    ich nerv jetzt nicht mit silizium und germanium ausdrücken *g*

    cu
     
  6. Grisu

    Grisu Mitglied

    Dabei seit:
    21.10.2001
    Beiträge:
    259
    Zustimmungen:
    0
    Muß ich mal schauen, vielleicht hole ich mir auch ne Alarmanlage aus dem Toyota-Zubehör. Hat jemand schon Erfahrungen damit?
     
  7. Silo

    Silo Mitglied

    Dabei seit:
    13.06.2001
    Beiträge:
    969
    Zustimmungen:
    0
    Ich denk Du hast schon eine??? Schmeißt Du auch das Auto weg, wenn der Sprit leer ist??? Ai-ai-ai...
     
  8. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Vielleicht ist auch der eine Ausgang hinüber, weil Du die Belastungsgrenze überschritten hast. Ich liege mit 4,75 A auch knapp unter'm Limit.
     
  9. Grisu

    Grisu Mitglied

    Dabei seit:
    21.10.2001
    Beiträge:
    259
    Zustimmungen:
    0
    Hilfe...

    Bei meinem E11 hab ich eine Blinkeransteuerung<br />für die ZV nachgerüstet(ist schon etwas her).<br />Jetzt blinkt beim öffnen und schließen nur noch die rechte Seite. Woran kann das liegen?
     
  10. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. 3H

    3H Senior Mitglied

    Dabei seit:
    25.06.2001
    Beiträge:
    1.137
    Zustimmungen:
    0
    Wie ganz plötzlich?
     
  12. Grisu

    Grisu Mitglied

    Dabei seit:
    21.10.2001
    Beiträge:
    259
    Zustimmungen:
    0
    Ich hab nie behauptet, ne Alarmanlage zu haben...<br />Hab einfach nur ne Blinkeransteuerung(noch)
     
Thema:

Probleme mit der ZV

Die Seite wird geladen...

Probleme mit der ZV - Ähnliche Themen

  1. Aygo 2006 Probleme

    Aygo 2006 Probleme: Hallo, ich fahre seit ca. 1,5 Jahren einen Toyota aygo Bj 2006 Benziner. Ich kaufte ihn gebraucht, bezahlte jedoch wenig dafür, da er schon einige...
  2. Probleme mit ZV

    Probleme mit ZV: Hallo zusammen, bin am verzweifeln und hoffe das einer mir hier helfen kann. Habe ein Toyota Camry (USA) bj:2010 Model 2011. Mein Problem ist das...
  3. Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..

    Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..: Hey! Meine Freundin hat sich vor einigen Monaten eine schöne Celica vom Sommer 1994 gekauft. Die ersten Monate lief sie ohne Probleme, dann fing...
  4. RAV4 II Probleme mit Gewinde bei Anbau Anhängerkupplung

    RAV4 II Probleme mit Gewinde bei Anbau Anhängerkupplung: Moin und frohe Weihnachten. Ich wollte diese Woche an nen RAV4 eine AHZV anbauen. Ist ja eigentlich simpel, links und rechts die Abschleppösen...
  5. Corolla e10 Probleme mit dem Tür Schloss

    Corolla e10 Probleme mit dem Tür Schloss: Hallo liebe Toyota gemeinde ich habe folgendes problem unzwar ich besitze das auto nicht so lange jetzt ist mir aufgefallen das ich entweder zu...