Probleme mit der Hinterradbremse TA 40

Diskutiere Probleme mit der Hinterradbremse TA 40 im Oldies Forum im Bereich Toyota; Hallo Leute Ich wünsche euch allen ein gesundes neues Jahr. Ich bin mit der Restaurierung meiner TA 40 Sunchaser fast fertig. Jetzt tritt ein...

  1. Vilmar

    Vilmar Junior Mitglied

    Dabei seit:
    27.05.2007
    Beiträge:
    88
    Zustimmungen:
    0
    Hallo Leute
    Ich wünsche euch allen ein gesundes neues Jahr.
    Ich bin mit der Restaurierung meiner TA 40 Sunchaser fast fertig.
    Jetzt tritt ein Problem auf. Ich bekomme auf die Hinterräder keinen Bremsdruck.
    Habe alles neu aufgefüllt und entlüftet. Vorne super hinten nix.
    Im Motorraum ist noch ein Verteiler an dem die hinteren und die vordere rechte Bremsleitung angeschloßen sind. Kann mir jemand sagen wie das Ding funktioniert.
    In der mitte ist ein Ventil oder Schalter oder so mit einem Strom anschlüß.
    Würde mich über eure Hilfe freuen. Gruß Vilmar[​IMG][​IMG]
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TA40ROLI, 04.01.2013
    TA40ROLI

    TA40ROLI Mitglied

    Dabei seit:
    27.09.2008
    Beiträge:
    547
    Zustimmungen:
    10
    Fahrzeug:
    TA 40 / Carlos Sainz / GT-Four / ST202 / Avensis T25 D-CAT
  4. quo

    quo Senior Mitglied

    Dabei seit:
    27.07.2009
    Beiträge:
    1.349
    Zustimmungen:
    10
    Fahrzeug:
    67' Pontiac GTO, 81' Corolla GT DOHC, 99' Corolla G6R
    da scheint der Verteiler defekt oder verstopft zu sein, der Stromanschluss ist nur die Kontrollleuchte der Flüssigkeit würde ich jetzt mal sagen.



    Gruss Urs
     
  5. #4 Rory, 06.01.2013
    Zuletzt bearbeitet: 06.01.2013
    Rory

    Rory Mitglied

    Dabei seit:
    21.02.2010
    Beiträge:
    444
    Zustimmungen:
    27
    Fahrzeug:
    Starlet KP60 Bj. 78; KP61 Kombi, Bj. 82; KP60 Bj. 84
    ähm...

    ...in der Mitte zwischen den Hinterrädern sitzt der Bremskraftbegrenzer (47170‑14030). Der kann klemmen / verstopft sein. Nur sone Idee.

    Gruß, Rory
     
  6. Vilmar

    Vilmar Junior Mitglied

    Dabei seit:
    27.05.2007
    Beiträge:
    88
    Zustimmungen:
    0
    Danke für eure Tips, werde alles kontrollieren und mich dann wieder melden.
    Gruß Vilmar
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 mimona, 06.01.2013
    Zuletzt bearbeitet: 06.01.2013
    mimona

    mimona Mitglied

    Dabei seit:
    16.10.2006
    Beiträge:
    217
    Zustimmungen:
    2
    Fahrzeug:
    ra 28,ta28 ,hyundai tucson,Honda civic eg9, Suzuki vitara Cabrio
    hi vilmar,
    problem liegt wohl am bremskraftregler
    [​IMG]
    auf der hinterachse der 40er sitzt nur ein verteiler.
    [​IMG]
    gruß steffen
     
  9. Vilmar

    Vilmar Junior Mitglied

    Dabei seit:
    27.05.2007
    Beiträge:
    88
    Zustimmungen:
    0
    Steffen du hast recht, der Fehler lag im Bremskraftregler der war verstopft. Der Stromanschluß ist ein Schalter.
    Wenn der Druck zwischen vorne und Hinten unterschiedlich ist schaltet der Schalter und es gibt eine Warnlampe.
    Noch dazu waren die hinteren Radbremszylinder zu schwergängig. Habe sie erneuert und jetzt bremst wieder alles. Jetzt noch das Verdeck restauriert und dann ab zum Tüv.
    Gruß Vilmar
     
Thema:

Probleme mit der Hinterradbremse TA 40

Die Seite wird geladen...

Probleme mit der Hinterradbremse TA 40 - Ähnliche Themen

  1. Celica T23 Federn 40/30 Ap-Sportfahrwerke

    Celica T23 Federn 40/30 Ap-Sportfahrwerke: Moin. Ein Kollege hat noch einen Satz Federn von AP-Sportfahrwerke mit Gutachten für die S und Ts im Keller liegen. Der Satz ist quasi neu und...
  2. Suche Beifahrerspiegel Toyota Carina Ta 40

    Suche Beifahrerspiegel Toyota Carina Ta 40: Hallo zusammen, wie oben stehend Suche ich einen Beifahrerspiegel für meinen Carina Ta 40
  3. 4age t-vis probleme

    4age t-vis probleme: Hallo habe einen 4age ohne kat .das t-vis geht nicht mehr . Alle Schläuche und Relais sind ganz . Hatte Öl im Verteiler .kann das daran liegen ....
  4. Toyota Verso 2.0 D4D - Motorkontrollleuchte - Rail / Sensor Probleme

    Toyota Verso 2.0 D4D - Motorkontrollleuchte - Rail / Sensor Probleme: Hallo, ich bin bei Motorentechnik leider gänzlich unerfahren. Folgendes Problem: Motorkontrollleuchte geht ca. 5sek nach Start an, im Display...
  5. Probleme mit Tank Yaris P1

    Probleme mit Tank Yaris P1: hallo zusammen hab seit ein paar Wochen Probleme mit meinem P1 jedesmal wenn ich beim tanken war (bis zum Klick) läuft danach wenn das Auto steht...