Probleme mit der Handbremse

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von lutz1178, 01.11.2007.

  1. #1 lutz1178, 01.11.2007
    lutz1178

    lutz1178 Junior Mitglied

    Dabei seit:
    22.08.2006
    Beiträge:
    32
    Zustimmungen:
    0
    moin,


    ich war mit meinem corolla e12 bj 2006 zur 30000km inspektion, dabei wurde auch die handbremse nachgestellt.auf dem nach hause weg merkte ich bei zügiger autobahnfahrt das etwas blockierte. nach nem kurzem stop stellte sich erhaus das das linke hinter rad sehr heiß war und die restlichen räder kalt. also wieder zurück zum händler er hat mir die linke bremse etwas gelockert so das nix mehr schleifen kann. das war vor 14 tagen. Gestern ist mir das gleiche wieder passiert mit rechten hinterrad! darauf hin beim händler angerufen:er meinte das dies theoretisch gar nicht möglich sein kann.

    Hat jemand ne ahnung woran das liegen könnte oder ob es doch ein fehler des händler´s war?

    Ich habe festgestellt das die bremse jetzt wie ursprünglich mit 5 zacken anziehen kann (nach dem einstellen warens nur 2), da sich der belag an der bremse abgefahren hat.


    gruß lutz
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Corolla Fanatic, 01.11.2007
    Corolla Fanatic

    Corolla Fanatic Senior Mitglied

    Dabei seit:
    05.11.2001
    Beiträge:
    1.915
    Zustimmungen:
    0
    Fahrzeug:
    Lexus SC 430, RAV4 Executive
    Da hat er die Feststellbremse zu stark angezogen. Ich selbst mag es zwar auch, wenn man mit weniger Stufen die volle Bremsleistung hat. Ist aber bis zu einem gewissen grad nicht empfehlenswert, das sollte der Händler aber wissen.
     
  4. #3 Ädam`s, 01.11.2007
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.201
    Zustimmungen:
    14
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    zum händler der soll die handbremse nochmal einsetellen R+L zu und wieder 4 zähne auf !!

    wurde bei der inspektion die bremse auf gemacht ?
    das ist zwingend notwendig, da bie bremsbeläge der scheibe in der belagführung festgammeln.

    dadurch wird dann auch alles heiß
     
  5. #4 lutz1178, 01.11.2007
    lutz1178

    lutz1178 Junior Mitglied

    Dabei seit:
    22.08.2006
    Beiträge:
    32
    Zustimmungen:
    0
    ich kann nur soviel dazu sagen : das der händler beim ersten mal beim linken rad die abdeckung der einstellschraube (gumminippel) rausgezogen hat,mit nem schraubendreher die bremsen noch mal angelegt, dann ne umdrehung zurück so das nix mehr schleift, gumminippel rein und gut.

    am am bremshebel wurde im innenraum nix gemacht.

    das verwunderlich ist ja das es auf der rechten seite erst diese woche passiert ist und nicht schon vor 14 tagen!
     
  6. #5 lutz1178, 07.11.2007
    lutz1178

    lutz1178 Junior Mitglied

    Dabei seit:
    22.08.2006
    Beiträge:
    32
    Zustimmungen:
    0
    hi jungs


    das problem mit der handbremse ist gelöst.war heut nochmal bei toyo-händler und mir das ganze angeschaut. bei meinen rechten hinterrad, hat sich der bremsbelag von der backe gelöst. nun bekomm ich neue bremsbeläge eingebaut:-)

    de händler meinte das er sowas auch noch nicht hatte, kommt leider vor denk ich mal


    gruß lutz

    danke für eure bemühungen
     
  7. #6 Ädam`s, 07.11.2007
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.201
    Zustimmungen:
    14
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    hab ich schon oft gesehen, kann passieren wenn der belag zu heiß wird.
    also etwas fest ist !
     
  8. #7 lutz1178, 05.12.2007
    lutz1178

    lutz1178 Junior Mitglied

    Dabei seit:
    22.08.2006
    Beiträge:
    32
    Zustimmungen:
    0
    hi jungs

    nur mal so die geschichte über meine 30000km inspektion:nach dem abholen von der inspektion,stellte ich fest das die handbremse zufest angezogen war und am linke hinterrad geschliffen hat so das dieses heiß wurde,wieder zum händler handbremse etwas zurück gestellt. alles okay dachte ich. 14 tage später das gleiche wieder auf der rechten seite. ab zum händler belag von der handbremse hat sich gelöst, tausch der handbremsbacken. wieder 14 tage später das linke hinterrad wurde mal wieder heiß und beim bremsen von 120km/h auf 80km/h stellte ich flattern/ rubbeln im hinteren bereich fest.wieder anruf beim händler er meinte ,er kann sich nicht erklären woran das liegt, jetzt wurde die scheiben und klötzer hinten getauscht ,alles auf garantie und es funzt alles wieder zur zeit zu mindest.

    jetzt meine frage:kann es möglich sein das : durch das zu starke anziehen, der handbremse und somit schleifen der bremse , der bremsbelag gelöst und die scheibe verzogen hat??? das wäre für mich eine logische erklärung das die scheibe nicht gekühlt wurde das es dauernd geschliffen hat und somit verzogen hat.


    der händler meint es trifft ihn keine schuld er macht keine fehler!


    vieleicht lieg ich mit meiner theorie auch falsch kann ja sein


    gruß lutz
     
  9. #8 Ädam`s, 05.12.2007
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.201
    Zustimmungen:
    14
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    kann schon sein :]

    ich sag die handbremse war zu stramm eingestellt und/oder die beläge sind nicht gangbar gemacht worden
     
  10. #9 lutz1178, 05.12.2007
    lutz1178

    lutz1178 Junior Mitglied

    Dabei seit:
    22.08.2006
    Beiträge:
    32
    Zustimmungen:
    0
    meiner meinung nach liegt die schuld am händler! das es ja vorher auch alles funktionierte. würde es evetwas bringen sich direkt an toyota zuwenden???
     
  11. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Ädam`s, 05.12.2007
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.201
    Zustimmungen:
    14
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    nein
     
  13. fx55

    fx55 Grünschnabel

    Dabei seit:
    19.09.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Sich direkt an Toyote zu wenden bringt meiner Meinung und Erfahrung nach nichts. Ich hatte selbst Probleme mit meiner Handbremse , aber nachdem ich in verschiedenen Werkstätten erfolglos mein Problem gelöst haben wollte, wendete ich mich direkt an Toyota.
    Außer einer Eingangsbestätigung meines Schreibens habe ich nie wieder eine Antwort bekommen. Immerhin war ich dann in einer Werkstatt, die wohl ein defektesTeil ausgetauscht hat. So richtig hat man mich auch nicht informiert,was eigentlich die Ursache war. Danach funktionierte die Handbremse wieder. Aber ich habe mich nahezu 3-4 Monate mit einer nicht funktionierenden Handbremse rumgeärgert.
    Toyota Avensis T25
     
Thema:

Probleme mit der Handbremse

Die Seite wird geladen...

Probleme mit der Handbremse - Ähnliche Themen

  1. toyota aygo generator ausgetauscht probleme!

    toyota aygo generator ausgetauscht probleme!: hallo, ich habe mir vor einiger zeit einen toyota aygo gekauft baujahr 2006. mit diesem auto habe ich nur probleme und ist gefuehlt mehr in der...
  2. Bremse entlüften Paseo EL 54 (Hydraulische Handbremse

    Bremse entlüften Paseo EL 54 (Hydraulische Handbremse: Moin zusammen, Ich möchte gerne mal von leuten die das schon mal gemacht haben wissen wie man die Bremse vom Seo entlüftet wo und wie muss man die...
  3. RAV 4 - Probleme bei dem Öffnen

    RAV 4 - Probleme bei dem Öffnen: Hallo, ich hoffe jemand kann mir hier helfen, denn ich bin langsam am verzweifeln… Ich habe Probleme mein Auto zu öffnen. Es handelt sich dabei...
  4. Parkboy IV macht Probleme

    Parkboy IV macht Probleme: Hi. Bei meinem AV T25 macht der Parkboy Probleme. War vom Vorbesitzer pfuschartig in einer Fachwerkstatt eingebaut worden, hab ich verbessert, nun...
  5. Handbremse starlet bj96

    Handbremse starlet bj96: Hallo Gruppe! Besitze einen starlet bj 96 und sollte mir demnächst den TÜV holen... Folgendes Problem: Handbremse hat nicht richtig gegriffen....