Probleme mit der Handbremse

Diskutiere Probleme mit der Handbremse im Karosserie und Fahrwerk Forum im Bereich Technik; Hi vl kennt irgendjemand dieses problem, ich persönlich habe keine ahnung was hier das problem sein könnte. Also ich habe einen Toyota Celica T20...

  1. bizkit

    bizkit Junior Mitglied

    Dabei seit:
    06.10.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Hi vl kennt irgendjemand dieses problem, ich persönlich habe keine ahnung was hier das problem sein könnte.

    Also ich habe einen Toyota Celica T20 gekauft den ich wieder herrichten möchte.

    bis jetzt hatte ich eigentlich keine probleme nur mit der Handbremse stimmt irgendetwas nicht.
    also der Reifen dreht sich (kann den Reifen mit der Hand drehen) aber beim fahren wird er extrem heiß. und wenn ich beim fahren die handbremse langsam anziehe kracht es auf einmal sehr laut.
    ist nur rechts hinten!
    danke schon einmal für eure hilfe!!!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ST 191 GTI, 12.10.2009
    ST 191 GTI

    ST 191 GTI Mitglied

    Dabei seit:
    04.05.2008
    Beiträge:
    256
    Zustimmungen:
    0
    Fahrzeug:
    Carina E GTI und Verso R 2
    Moin
    Guck mal,ob das Handbemsseil beim lösen komplett wieder raus geht,oder ob Du es mit einer Zange noch ein Stück weiter ziehen kannst!War bei mir aktuell das gleiche!!!
     
  4. bizkit

    bizkit Junior Mitglied

    Dabei seit:
    06.10.2009
    Beiträge:
    44
    Zustimmungen:
    0
    werde ich heute gleich einmal ausprobieren!
    danke
     
  5. #4 onkel_jens, 12.10.2009
    onkel_jens

    onkel_jens Mitglied

    Dabei seit:
    12.06.2006
    Beiträge:
    219
    Zustimmungen:
    0
    Bei den Belägen kann es vorkommen das die sich lösen und dann lose in der Trommel liegen. Wenn die sich dann leicht verkeilen reibt sie leicht und es entsteht schon gut Wärme.
    Da die sich dann auch bewegt höhrt man auch alle Möglichen Geräusche vom kratzten bis quitschen.
    Nimm die Trommel einfach mal runter, das geht schnell und einfach. Dann kannst Du auch gut die Gängikeit vom Bremsseil überprüfen.
     
  6. Celios

    Celios Senior Mitglied

    Dabei seit:
    10.02.2008
    Beiträge:
    1.036
    Zustimmungen:
    0
    Fahrzeug:
    Supra MK3, Celica T20
    Nimm die Scheibe ab und schau einfach ob alles leichtgängig ist, und das es "kracht" wenn du die Handbremse im Fahren anziehst ist normal...
     
  7. bizkit

    bizkit Junior Mitglied

    Dabei seit:
    06.10.2009
    Beiträge:
    44
    Zustimmungen:
    0
    leider trifft gar nichts zu:

    das bremsseil kann ich mit einer zange nicht herausziehen.

    die beläge sind in ordnung hatte die trommel schon mehrmals demontiert.
    mein erster verdacht waren die beläge als habe ich mir gleich neue gekauft. krachen wurde nicht weniger, dann habe ich das bremsseil neu gekauft, keine veränderung...

    kein plan was hier der fehler sein könnte.....
    ?(

    trotzdem danke, ich kann jeden tip gebrauchen.
     
  8. bizkit

    bizkit Junior Mitglied

    Dabei seit:
    06.10.2009
    Beiträge:
    44
    Zustimmungen:
    0
    warum kracht es nur auf der rechten seite??
    es müsste dann doch auf beiden seiten etwas zu hören sein, oder täusche ich mich da?
     
  9. #8 onkel_jens, 12.10.2009
    onkel_jens

    onkel_jens Mitglied

    Dabei seit:
    12.06.2006
    Beiträge:
    219
    Zustimmungen:
    0
    [/quote]

    warum kracht es nur auf der rechten seite??
    es müsste dann doch auf beiden seiten etwas zu hören sein, oder täusche ich mich da?[/quote]

    Möglicherweise zieht die Handbremse einseitig oder hakelt irgendwo etwas nach. Um zu sehen ob sich die Bremszüge gleichmäßig bewegen brauchst Du halt nen 2. Mann der unterm Auto nachschaut wenn die HB angezogen wird. Oder auf ne Rolle fahren und die Bremswirkung messen.
     
  10. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. bizkit

    bizkit Junior Mitglied

    Dabei seit:
    06.10.2009
    Beiträge:
    44
    Zustimmungen:
    0
    ich werde jetzt nocheinmal alles von grund auf nachkontrollieren!
    falls ich den fehler finde werde ich euch berichten, was bzw. wo der fehler war!

    danke für alle antworten!
     
  12. bizkit

    bizkit Junior Mitglied

    Dabei seit:
    06.10.2009
    Beiträge:
    44
    Zustimmungen:
    0
    ich habe den fehler gefunden.

    das krachen kommt, weil die celica t20 schwingende handbremsbacken hat.
    also unter der fahrt darf man sie nicht anziehen.

    und sie ist nur warm geworden, weil die bremsscheibe nicht mehr ganz eben war. also hat sie unterm fahren auf einer seite geschliffen...

    habe mir jetzt einfach neue scheiben gekauft und es funktioniert.
     
Thema:

Probleme mit der Handbremse

Die Seite wird geladen...

Probleme mit der Handbremse - Ähnliche Themen

  1. Toyota Yaris 1.3 86PS Probleme, Teile, Hilfe

    Toyota Yaris 1.3 86PS Probleme, Teile, Hilfe: Hey. Also: bei dem guten Stück bleiben bei warmem Motor gern mal die Drehzahlen bei 2000 hängen. Im Leerlauf wie auch bei eingelegtem Gang. Da...
  2. Probleme XA3

    Probleme XA3: Moin Ich möchte mir einen RAV 4 XA3 zulegen.4x4 Benziner 152 PS. Wo liegen die Schwachstellen bei diesem Auto ? Hab viel im Netz gelesen und von...
  3. Corolla E9 Zentralverriegelung: Probleme

    Corolla E9 Zentralverriegelung: Probleme: Hallo, Es betrifft mein Corolla E9 Liftback, Baujahr 1991 mit original 60000 km - also fast "neu". Die Zentralverriegelung wird nur von der...
  4. 4 age mit Problemen nach ventil ersatz

    4 age mit Problemen nach ventil ersatz: Moin , ich habe bei meinem MR2 w1 mit 4 age motor (Kat ,Luftmassenmesser ) 2 verbrannte Auslassventile ersetzt. Alles genau nach Handbuch . Auch...
  5. probleme mit Lichmaschine beim Paseo

    probleme mit Lichmaschine beim Paseo: moin, mein 96er Paseo hat gerade frischen Tüv bekommen :) jetzt gehen die probleme los Ladestrom 10,xx also gar nix hab dann die Lima ausgebaut...