Probleme mit der Bremsanlage bei einem Camry V3 - Luftpumpengeräusch

Diskutiere Probleme mit der Bremsanlage bei einem Camry V3 - Luftpumpengeräusch im Karosserie und Fahrwerk Forum im Bereich Technik; Hallo Zusammen, schön dieses Forum gefunden zu haben. Seit 2001 fahre ich den Toyota Camry V3 und war bisher sehr zufrieden. Mittlerweile hat...

  1. cutter

    cutter Grünschnabel

    Dabei seit:
    24.03.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Zusammen,

    schön dieses Forum gefunden zu haben.

    Seit 2001 fahre ich den Toyota Camry V3 und war bisher sehr zufrieden. Mittlerweile hat mein Wagen mehr als 100 000 km runter und hier und da stellen sich die ersten Probleme ein. Aufgrund eines solchen Problems bin ich heute hier.

    Vorgestern habe ich in einer Fachwerkstatt von Winterreifen auf Sommerreifen gewechselt.
    Kurz nach der Ausfahrt habe ich ein komisches Geräusch beim Bremsen gehört.

    Wenn der Motor läuft und ich das Bremspedal trete, hält der Wagen zwar an, bremst, aber nicht mehr mit der vollen Kraft, sowie ich es von früher her kenne.

    Hinzu kommt, dass bei Treten des Bremspedals ein lautes, Luftpumpenartiges Geräusch zu hören ist, so als ob er Luft zieht.

    Weiter ist zu bemerken, dass ich das Bremspedal ohne nennenswerten Wiederstand bis hinunter zum Bodenblech treten kann (bei beschriebenen Geräusch).

    Natürlich war ich bereits in einer Toyota-Fachwerkstatt. Dort wurde die Bremsanlage komplett entlüftet und die Bremsflüssigkeit erneuert. Hierbei wurde darauf geachtet, dass der Maximalstand erreicht wurde.

    Beim Parkplatz habe ich keine Ölartige Flüssigkeit bermerkt. Bei der Prüfung in der Fachwerkstatt sind, bei einer oberflächlichen Sichtprüfung (ich war dabei), keine Lecks gefunden worden.

    Die Bremsbeläge und die Scheibenbremsen wurden vor einem dreiviertel Jahr erneuert.
    Ist der Motor aus, und trete auf das Bremspedal, "Pumpe" also, dann wird das Bremspedal hart. Was, so wie ich schon oft gelesen habe, normal ist.

    Hier nun meine Frage:
    Wie die Toyota -Techniker bin auch ich ratlos.

    Was kann das sein ?

    Vielen Dank für Eure Beiträge

    Gruss

    cutter
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 e9gtifahrer, 24.03.2010
    e9gtifahrer

    e9gtifahrer Senior Mitglied

    Dabei seit:
    14.11.2003
    Beiträge:
    1.891
    Zustimmungen:
    345
    Fahrzeug:
    SW20, AE92gt-i, Impreza WRX-Sti, P8, Micra, T4.
    hi

    ich denke mal das dein hauptbremszylinder defekt ist.

    trete mal drauf wenn der motor aus ist bis es wieder hart ist aber mit gefühl nicht mit beiden händen am lenkrad festhalten oder so aber dennoch fest treten.

    dann beobachtest du das pedal wärend du noch immer draufstehst. fällt es langsam ab ist entweder eine undichtigkeit da,

    die du sehen müstest weil irgendwann fehlt ja was im behälter,

    oder eine deiner primär oder secundär maschetten im hauptbremszylinder sind defekt.

    dafür gibts für ca 90 euro nen repsatz ich glaube aber das dir deine werkstatt nur einen neuen einbauen will da die so eine arbeit nur noch selten ausführen. eventuell bekommst du in diesem fall auch einen gebrauchten im forum.

    mfg marco
     
Thema:

Probleme mit der Bremsanlage bei einem Camry V3 - Luftpumpengeräusch

Die Seite wird geladen...

Probleme mit der Bremsanlage bei einem Camry V3 - Luftpumpengeräusch - Ähnliche Themen

  1. Camry Combi V6 GX Automatik 92-96

    Camry Combi V6 GX Automatik 92-96: Hallo, ich suche einen Camry Combi V6 GX Automatik in gutem oder sehr gutem Zustand. Vielen Dank für Angebote oder Hinweise. LG Ando
  2. Fahrwerke und Bremsanlagen zum Sonderpreis!

    Fahrwerke und Bremsanlagen zum Sonderpreis!: Es ist wieder soweit! Wir laden herzlich ein, sich der neuen Fahrwerks- und Bremsenaktion anzuschließen! Wie gewohnt, kann man wieder mehrere...
  3. 4age t-vis probleme

    4age t-vis probleme: Hallo habe einen 4age ohne kat .das t-vis geht nicht mehr . Alle Schläuche und Relais sind ganz . Hatte Öl im Verteiler .kann das daran liegen ....
  4. Toyota Verso 2.0 D4D - Motorkontrollleuchte - Rail / Sensor Probleme

    Toyota Verso 2.0 D4D - Motorkontrollleuchte - Rail / Sensor Probleme: Hallo, ich bin bei Motorentechnik leider gänzlich unerfahren. Folgendes Problem: Motorkontrollleuchte geht ca. 5sek nach Start an, im Display...
  5. Probleme mit Tank Yaris P1

    Probleme mit Tank Yaris P1: hallo zusammen hab seit ein paar Wochen Probleme mit meinem P1 jedesmal wenn ich beim tanken war (bis zum Klick) läuft danach wenn das Auto steht...