Probleme mit der Beleuchtung

Diskutiere Probleme mit der Beleuchtung im Karosserie und Fahrwerk Forum im Bereich Technik; X( Mein rechter Scheinwerfer leuchtet nicht mehr so stark wie der linke!!<br />Lampe ist i.O. , ich vermute mal es ist ein Massefehler.<br...

  1. Grisu

    Grisu Mitglied

    Dabei seit:
    21.10.2001
    Beiträge:
    259
    Zustimmungen:
    0
    X( Mein rechter Scheinwerfer leuchtet nicht mehr so stark wie der linke!!<br />Lampe ist i.O. , ich vermute mal es ist ein Massefehler.<br />Jetzt meine Frage: weiß jemand, wo beim E11(vor dem Facelift)der Massepunkt für den rechten Scheinwerfer ist? Hat der überhaupt für jeden Scheinwerfer einen seperaten Massepunkt?
     
  2. Anzeige

    schau mal hier: Probleme mit der Beleuchtung. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. XLarge

    XLarge Super Moderator
    Mitarbeiter

    Dabei seit:
    23.12.2000
    Beiträge:
    11.022
    Zustimmungen:
    89
    Verfolge doch einfach die Massekabel von den Steckern der Birnen bis zum jeweiligen Massepunkt zurück. Die Massekabel sind die weiß/schwarzen Kabel, Pluskabel sind im Falle der Beleuchtung grün.<br />Hast Du in beiden Scheinwerfern gleiche Birnen drin? Birnen von verschiedenen Herstellern leuchten unterschiedlich stark...<br />Wenn beides nicht weiterhilft brauchst Du ein Multimeter um den ankommenden Strom zu messen, bzw um den Wiederstand der Birnen ansich zu messen.

    mfg Eric
     
  4. Andre

    Andre Lebende Foren Legende

    Dabei seit:
    27.11.2000
    Beiträge:
    2.422
    Zustimmungen:
    0
    Oder miß die SPannung, die vorne an der Lmape anliegt.

    Eine weitere Möglicheit wäre, den Widstand der Masseleitung gegen den Massepol der Batterie zu messen.
     
  5. Grisu

    Grisu Mitglied

    Dabei seit:
    21.10.2001
    Beiträge:
    259
    Zustimmungen:
    0
    Es sind in beiden Osram cool Blue drin. Es kann aber nicht an den Glühlampen liegen, weil ich schon ne andere eingebaut hab, und die hat genau so schwach geleuchtet. Den Massepunkt kann ich nicht finden. Es hat nicht zufällig jemand ein Werkstatthandbuch vom E11 zur Hand?
     
  6. Andre

    Andre Lebende Foren Legende

    Dabei seit:
    27.11.2000
    Beiträge:
    2.422
    Zustimmungen:
    0
    Könntest ja auch das Wie helfe ich mir selbst Buch nehmen für die Corolla ab E10
     
  7. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    6.040
    Zustimmungen:
    62
    Fahrzeug:
    Echt viele... und ein KE20 :-)
    <br />Wurde einer der Scheinwerfer mal getauscht? Ich habe links einen neuen und rechts den originalen (17 Jahre!!!) Da sieht man einen ganz deutlichen Unterschied: die spiegelnde Beschichtung des Reflektors wird mit der Zeit stumpf, das Glas außen ist viel rauher durch die vielen Steinschläge. Daher leuchtet links bei mir auch heller.
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Corollamark, 01.12.2002
    Corollamark

    Corollamark Lebende Foren Legende

    Dabei seit:
    03.01.2002
    Beiträge:
    3.135
    Zustimmungen:
    16
    Fahrzeug:
    Lexus IS200, Corolla E12, Auris E180
    ...mmmmh, ist der E11 17Jahre alt?<br />Denke nicht!

    Der Massepunkt dürfte doch nicht so schwer zu finden sein...<br />Dann muss dass Fernlicht auch schwächer sein...<br />Vielleicht liegts ja auch am + Pol, miss doch erstmal + vom SW auf Karosse, und dann auch mal Masseleitung vom SW auf + der Batterie!
     
  10. Grisu

    Grisu Mitglied

    Dabei seit:
    21.10.2001
    Beiträge:
    259
    Zustimmungen:
    0
    Danke für eure Hilfe.<br />Jetzt funzt alles wieder :D <br />Es war übrigens das Massekabel direkt am Stecker<br />gebrochen
     
Thema:

Probleme mit der Beleuchtung

Die Seite wird geladen...

Probleme mit der Beleuchtung - Ähnliche Themen

  1. Toyota Auris 1.2 T Benziner, 4 Zyl, EZ 2017, 83.000 Km, Fehlzündungen Probleme

    Toyota Auris 1.2 T Benziner, 4 Zyl, EZ 2017, 83.000 Km, Fehlzündungen Probleme: Hallo, ich habe folgendes Problem: das Auto geht bergauf fast aus, nur wenn morgens kühler ist und nur in den ersten 2-3 km nach dem losfahren....
  2. Probleme mit Bildanhang

    Probleme mit Bildanhang: Frage in die Runde , es tauchen bei mir immer mehr Threads auf , indenen Bild - Anhang nicht direkt angezeigt wird. Sehr oft erscheint der Name...
  3. Aygo Elektronik Probleme

    Aygo Elektronik Probleme: Hallo liebe Freunde, Ich habe folgendes Problem mit einem toyota aygo : Das Auto wurde versucht zu überbrücken weil es nicht alleine starten...
  4. Toyota Yaris Ölverbrauch, Kompression Probleme

    Toyota Yaris Ölverbrauch, Kompression Probleme: Guten Tag liebe Mitglieder im Toyota Forum, ich möchte euch heute mein Problem mitteilen und hoffe, dass vielleicht jemand das selbe Problem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden