Probleme mit der Beleuchtung

Diskutiere Probleme mit der Beleuchtung im Karosserie und Fahrwerk Forum im Bereich Technik; X( Mein rechter Scheinwerfer leuchtet nicht mehr so stark wie der linke!!<br />Lampe ist i.O. , ich vermute mal es ist ein Massefehler.<br...

  1. Grisu

    Grisu Mitglied

    Dabei seit:
    21.10.2001
    Beiträge:
    259
    Zustimmungen:
    0
    X( Mein rechter Scheinwerfer leuchtet nicht mehr so stark wie der linke!!<br />Lampe ist i.O. , ich vermute mal es ist ein Massefehler.<br />Jetzt meine Frage: weiß jemand, wo beim E11(vor dem Facelift)der Massepunkt für den rechten Scheinwerfer ist? Hat der überhaupt für jeden Scheinwerfer einen seperaten Massepunkt?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.997
    Zustimmungen:
    61
    Verfolge doch einfach die Massekabel von den Steckern der Birnen bis zum jeweiligen Massepunkt zurück. Die Massekabel sind die weiß/schwarzen Kabel, Pluskabel sind im Falle der Beleuchtung grün.<br />Hast Du in beiden Scheinwerfern gleiche Birnen drin? Birnen von verschiedenen Herstellern leuchten unterschiedlich stark...<br />Wenn beides nicht weiterhilft brauchst Du ein Multimeter um den ankommenden Strom zu messen, bzw um den Wiederstand der Birnen ansich zu messen.

    mfg Eric
     
  4. Andre

    Andre Lebende Foren Legende

    Dabei seit:
    27.11.2000
    Beiträge:
    2.422
    Zustimmungen:
    0
    Oder miß die SPannung, die vorne an der Lmape anliegt.

    Eine weitere Möglicheit wäre, den Widstand der Masseleitung gegen den Massepol der Batterie zu messen.
     
  5. Grisu

    Grisu Mitglied

    Dabei seit:
    21.10.2001
    Beiträge:
    259
    Zustimmungen:
    0
    Es sind in beiden Osram cool Blue drin. Es kann aber nicht an den Glühlampen liegen, weil ich schon ne andere eingebaut hab, und die hat genau so schwach geleuchtet. Den Massepunkt kann ich nicht finden. Es hat nicht zufällig jemand ein Werkstatthandbuch vom E11 zur Hand?
     
  6. Andre

    Andre Lebende Foren Legende

    Dabei seit:
    27.11.2000
    Beiträge:
    2.422
    Zustimmungen:
    0
    Könntest ja auch das Wie helfe ich mir selbst Buch nehmen für die Corolla ab E10
     
  7. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.964
    Zustimmungen:
    19
    Fahrzeug:
    AE82 20V, 2xAE82 GT, T19 Kombi, AW11, Golf V6 4Motion
    <br />Wurde einer der Scheinwerfer mal getauscht? Ich habe links einen neuen und rechts den originalen (17 Jahre!!!) Da sieht man einen ganz deutlichen Unterschied: die spiegelnde Beschichtung des Reflektors wird mit der Zeit stumpf, das Glas außen ist viel rauher durch die vielen Steinschläge. Daher leuchtet links bei mir auch heller.
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Corollamark, 01.12.2002
    Corollamark

    Corollamark Lebende Foren Legende

    Dabei seit:
    03.01.2002
    Beiträge:
    3.113
    Zustimmungen:
    3
    Fahrzeug:
    Lexus IS200, Mitsubishi CS0 Kombi (Familie: E12 T + Yaris Verso)
    ...mmmmh, ist der E11 17Jahre alt?<br />Denke nicht!

    Der Massepunkt dürfte doch nicht so schwer zu finden sein...<br />Dann muss dass Fernlicht auch schwächer sein...<br />Vielleicht liegts ja auch am + Pol, miss doch erstmal + vom SW auf Karosse, und dann auch mal Masseleitung vom SW auf + der Batterie!
     
  10. Grisu

    Grisu Mitglied

    Dabei seit:
    21.10.2001
    Beiträge:
    259
    Zustimmungen:
    0
    Danke für eure Hilfe.<br />Jetzt funzt alles wieder :D <br />Es war übrigens das Massekabel direkt am Stecker<br />gebrochen
     
Thema:

Probleme mit der Beleuchtung

Die Seite wird geladen...

Probleme mit der Beleuchtung - Ähnliche Themen

  1. 4age t-vis probleme

    4age t-vis probleme: Hallo habe einen 4age ohne kat .das t-vis geht nicht mehr . Alle Schläuche und Relais sind ganz . Hatte Öl im Verteiler .kann das daran liegen ....
  2. Toyota Verso 2.0 D4D - Motorkontrollleuchte - Rail / Sensor Probleme

    Toyota Verso 2.0 D4D - Motorkontrollleuchte - Rail / Sensor Probleme: Hallo, ich bin bei Motorentechnik leider gänzlich unerfahren. Folgendes Problem: Motorkontrollleuchte geht ca. 5sek nach Start an, im Display...
  3. Probleme mit Tank Yaris P1

    Probleme mit Tank Yaris P1: hallo zusammen hab seit ein paar Wochen Probleme mit meinem P1 jedesmal wenn ich beim tanken war (bis zum Klick) läuft danach wenn das Auto steht...
  4. Probleme mit RAV4 Diesel

    Probleme mit RAV4 Diesel: Hallo zusammen. Ich bin neu hier und melde mich mit einem aktuellen Problem. Mein RAV4, 1. Inverkehrsetzung: 27.8.2010, 2.2 D-Cat L.Sol premium...
  5. Extreme Probleme bei Zündkerzenwechsel

    Extreme Probleme bei Zündkerzenwechsel: Ich wollte bei meinem Corolla E12 mal wieder Zündkerzen wechseln. Ich bin nun wirklich kein Handwerker, aber das hat bisher immer geklappt. Seit...