Probleme mit den Türschlössern

Diskutiere Probleme mit den Türschlössern im Sonstiges Forum im Bereich Technik; Die Türschlössern von meinen Opas E10 können nicht mehr auf der Fahrer- und Beifahrerseite abgeschlossen und zugeschlossen werden!! Fahrerseite...

  1. Dealex

    Dealex Mitglied

    Dabei seit:
    21.01.2003
    Beiträge:
    765
    Zustimmungen:
    0
    Die Türschlössern von meinen Opas E10 können nicht mehr auf der Fahrer- und Beifahrerseite abgeschlossen und zugeschlossen werden!! Fahrerseite kann man nur aufschliessen, sonst bewegt sich der Schlüssel in den beiden Schlössern gar nicht!! Woran kann das liegen??? ?(
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Schlüssel verschlissen

    Hat er noch nen 2ten ?
     
  4. Dealex

    Dealex Mitglied

    Dabei seit:
    21.01.2003
    Beiträge:
    765
    Zustimmungen:
    0
    Sowas gibt es??? Mal sehen ob er noch einen hat, komisch ist das beide Schlösser nicht gehen!?
     
  5. #4 Bezeckin, 30.08.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Denke auch das es am Schlüssel liegt. Evl. kanns auch am Gestänge in der Tür liegen, wenn das zu sehr verrottet ost
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit den Türschlössern

Die Seite wird geladen...

Probleme mit den Türschlössern - Ähnliche Themen

  1. 4 age mit Problemen nach ventil ersatz

    4 age mit Problemen nach ventil ersatz: Moin , ich habe bei meinem MR2 w1 mit 4 age motor (Kat ,Luftmassenmesser ) 2 verbrannte Auslassventile ersetzt. Alles genau nach Handbuch . Auch...
  2. probleme mit Lichmaschine beim Paseo

    probleme mit Lichmaschine beim Paseo: moin, mein 96er Paseo hat gerade frischen Tüv bekommen :) jetzt gehen die probleme los Ladestrom 10,xx also gar nix hab dann die Lima ausgebaut...
  3. toyota aygo generator ausgetauscht probleme!

    toyota aygo generator ausgetauscht probleme!: hallo, ich habe mir vor einiger zeit einen toyota aygo gekauft baujahr 2006. mit diesem auto habe ich nur probleme und ist gefuehlt mehr in der...
  4. RAV 4 - Probleme bei dem Öffnen

    RAV 4 - Probleme bei dem Öffnen: Hallo, ich hoffe jemand kann mir hier helfen, denn ich bin langsam am verzweifeln… Ich habe Probleme mein Auto zu öffnen. Es handelt sich dabei...
  5. Parkboy IV macht Probleme

    Parkboy IV macht Probleme: Hi. Bei meinem AV T25 macht der Parkboy Probleme. War vom Vorbesitzer pfuschartig in einer Fachwerkstatt eingebaut worden, hab ich verbessert, nun...