Probleme mit dem Zündverteiler, oder was?

Dieses Thema im Forum "Motor" wurde erstellt von norsk, 05.07.2010.

  1. norsk

    norsk Mitglied

    Dabei seit:
    26.09.2008
    Beiträge:
    159
    Zustimmungen:
    0
    Wenn ich mit laufendem motor und einem niederem gang (motorbremse) einen hang runter rolle ruckelt die kiste irgendwie ungut. ein kollege von mir meint zündfehler weil der zündverteiler so langsam seinen geist aufgibt!? Zündkerzen sind vor 2 jahren oder so (nagelt mich nicht auf den monat fest) getauscht worden. Ist die diagnose meines kollegens richtig oder gibts da noch andere plausible erklährungen für?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    12
    Fahrzeug:
    3x4x4
    Also wenn du komplett vom Gas runter bist, dann hast du ja eigentlich eh nichts zum endzünden im Zylinder - was soll also die Zündanlage da machen?

    Evtl. der Vergaser "undicht" dass immer wieder kleinere Mengen durch kommen und es dann natürlich ne Zündung gibt, und das reicht zum ruckeln..


    Also wenn ich das Problem jetzt richtig verstanden hab ?( Also du hast es nur im Schubbetrieb (Motorbremse) aber wenn du normal Gas gibst läuft der Motor einwandfrei?
    Und es geht um den E8, oder? (2E Motor)?
    Wieviel Kilometer hat der gute denn schon?
     
  4. norsk

    norsk Mitglied

    Dabei seit:
    26.09.2008
    Beiträge:
    159
    Zustimmungen:
    0
    wenn ich aufs gas steige is mit dem ruckeln vorbei, ja. 2e motor is richtig. is grad über 300.000km gekommen.

    ich war der meinung, dass solange der motor läuft zündungen passieren müssen!?
     
  5. #4 jg-tech, 05.07.2010
    jg-tech

    jg-tech Mitglied

    Dabei seit:
    21.03.2007
    Beiträge:
    627
    Zustimmungen:
    6
    Fahrzeug:
    T27 Kombi 1.8 Edition MultiDrive-S/ Yaris HSD Life
    ....ja, aber eben nicht im Schubbetrieb (Schubabschaltung).
    Da wird kein Kraftstoff mehr eingespritzt, also kein zündfähiges Gemisch.
    Wobei die Zündkerzen dennoch weiter "funken" für die sogenannte Selbstreinigung, da ja im Zylinder dennoch Ölnebel etc. vorkommen.
    Kann mir hier vorstellen, daß das Einspritzventil eventuel bei der Laufleistung leicht undicht ist und nachtropft. Dann hat es ab und an mal wieder zündfähiges Gemisch und daher der kurze Schub respektive die Ruckler.
     
  6. #5 Worldchampion, 05.07.2010
    Worldchampion

    Worldchampion Senior Mitglied

    Dabei seit:
    14.03.2004
    Beiträge:
    1.483
    Zustimmungen:
    7
    Fahrzeug:
    EE101, R5 C40, P9, Twingo, Justy J12
    In dem Auto gibt's noch kein Einspritzventil...

    Ich gehe von nem Problem am Vergaser aus. Die Zündanlage halte ich für unwarscheinlich.

    Wie gestaltet sich das ruckeln denn und wie stark ist es? Gibt es Geräusche?
     
  7. norsk

    norsk Mitglied

    Dabei seit:
    26.09.2008
    Beiträge:
    159
    Zustimmungen:
    0
    keine geräusche, es ist deutlich spürbar. es kann in unterschiedlicher intensität vorkommen. wenn es richtig "heftig" ist, kann man schon ein wenig durchgeschüttelt werden. ich meine eine leichte tendenz dazu erkannt zu haben, wenn der motor kalt ist, sicher bin ich mir aber nicht!

    Falls es der Vergaser ist, wird das noch schlimmer falls man da nicht bald was tut, kann es weitere folgeschäden geben? Wie umständlich ist ein Vergasertausch (teuer?) - selbger machen ist nat. die Devise! ;)
     
  8. #7 diosaner, 05.07.2010
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    0
    Fahrzeug:
    Än alde Avensis
    Nur mal so nebenbei:

    Bei einem Motor mit Vergaser stellt sich die Frage nach einer Schubabschaltung gar nicht.

    So was kennt man nur von modernen Einspritzanlagen.
     
  9. norsk

    norsk Mitglied

    Dabei seit:
    26.09.2008
    Beiträge:
    159
    Zustimmungen:
    0
    also kann's doch was mit der zündung zu tun haben!?

    war grad eine runde fahren - die ruckelei is besonderst ausgeprägt wenn man beschleunigt um dann komplett vom gas zu gehen und es bergab geht (ich weiss - gas geben vor dem hang is wenig zweckmässig, aber ich hab halt alles ausprobiert). wenn man nur den motor anwirft und rollen lässt ist das ruckeln kaum spürbar. ev. is ja das noch bei der fehlersuche hilfreich!?
     
  10. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Das kann verschiedene Ursachen haben. Wenn es bei geschlossener Drosselklappe richtig stark ruckelt, bekommt der Motor irgendwie am Standgas vorbei Luft. Vielleicht ist die Welle von der Drosselklappe ausgeschlagen. Oder stimmt die Leerlaufposition von der Drossel nicht mehr? Die kannst Du einstellen. Frag mich aber nicht nach Daten - vom 2E hab ich leider kein Motorhandbuch...
    Prüfe auch mal die ganz profanen Sachen: Unterdruckschläuche, Vergaserdichtung (sind die Schrauben ordentlich fest?) etc.

    @ Diosaner: doch die alten 2E Vergaser hatten eine Schubabschaltung und sogar eine automatische Kaltstartvorrichtung. Die Motoren laufen für deren Zeit echt sehr gut. Lediglich Startprobleme beim 2E können ein echtes Problem werden.
     
  11. norsk

    norsk Mitglied

    Dabei seit:
    26.09.2008
    Beiträge:
    159
    Zustimmungen:
    0
    hat mal jemand ein bild, das erklährt wo drossel, vergaserdichtung usw. zu finden ist? hab hier nur ein bild auf norwegisch wo onehin nur ein paar sachen eingezeichnet sind. oder eine einfache erklährung wo die sachen sind würde mir auch helfen. zb "neben ölfilter", "hinter batterie", ...
     
  12. #11 jg-tech, 06.07.2010
    jg-tech

    jg-tech Mitglied

    Dabei seit:
    21.03.2007
    Beiträge:
    627
    Zustimmungen:
    6
    Fahrzeug:
    T27 Kombi 1.8 Edition MultiDrive-S/ Yaris HSD Life
     
  13. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Ja, das war dann aber kein 2E sondern ein 2E-E. Das ist ein großer Unterschied :)

    Vergaserdichtung ist zwischen Vergaser und Ansaugbrücke. Kannst Du mit Bremsenreiniger oder Starterspray auf Dichtigkeit testen. Vergaser ist mit vier Schrauben auf der Ansaugbrücke befestigt.

    Aber wenn Du nicht weißt, wo die Drosselklappe ist, dann würde ich da auch nicht dran rumschrauben. Sonst machst Du vielleicht mehr kaputt als ganz.
     
  14. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. norsk

    norsk Mitglied

    Dabei seit:
    26.09.2008
    Beiträge:
    159
    Zustimmungen:
    0
    is nun mal mein erstes auto und da muss man viel lernen - besonderst wenn man sich vorgenommen hat alles selbst zu richten, bzw mit hilfe von personen die sich auskennen! ;) Werkstatt kommt kaum in frage da die rechnung sehr schnell über den ankaufswert eines besseren gebrauchten kommen würde!

    aber wenn ihr mir sagt ich soll wo nicht herumschrauben werd ich mich nat. dran halten. aber alles, was ich selbst testen kann will ich gemacht haben ehe ich mich mit einem problem abfinde oder doch zum fachmann muss!

    also immer weiter mit guten anleitungen wo ich was kontrollieren soll. falls morgen gutes wetter is werd ich mich dann einmal ans werk machen und div. vorschläge umsetzen.
     
  16. RST

    RST Fahrzeug Techniker

    Dabei seit:
    23.12.2000
    Beiträge:
    5.958
    Zustimmungen:
    15
    Fahrzeug:
    AE82 20V, 2xAE82 GT, EP91, AW11, Golf V6 4Motion
    Ja, ich verstehe Dich. Hab ja auch mal so angefangen :) Aber du hast Dir zum Üben natürlich gleich den schwierigsten Teil rausgesucht. Die Vergaser am 2E können richtige Zicken sein. Da beißen sich selbst die Spezialisten hier im Forum teilweise die Zähne aus. Ich selbst bin auch kein richtiger Vergaserfachmann, ich kenne mich hauptsächlich mit der Einspritzung vom 4A-GE aus.

    Meine Überlegung ist halt die: wenn es im Schiebebetrieb ruckelt, dann kommt wahrscheinlich irgendwie Luft in den Motor, die da im Leerlauf nichts zu suchen hat. Infolgedessen gibt es einzelne Verbrennungen und das ruckelt dann so. Der Ansatz ist deshalb, alle möglichen Undichtigkeiten im Ansaugtrakt zu suchen. Das macht man eben mit Starterspray (andere nehmen Bremsenreiniger, ich finde das aber eher gefährlich, weil das eine Flüssigkeit ist, die ruckzuck mal brennend unters Auto laufen kann).
    Oft sieht man aber auch schon die Undichtigkeit, wenn z.B. ein Luftschlauch porös, geknickt oder abgerissen ist. Das kannst du selbst kontrollieren: alles was rund um den Vergaser (und Zündverteiler!) irgendwie nach Gummischlauch aussieht, mal genau unter die Lupe nehmen.
    Dann eben die Vergaserfußdichtung wie beschrieben kontrollieren.

    Die Drosselklappenwelle kann man nicht einfach optisch überprüfen. Ich denke, da muß man zerlegen und messen. Das weiß ich aber auch nicht, wie man das am besten angeht. Dann ist es nämlich ratsam, den Vergaser gleich ganz zu überholen - aber wie gesagt, beim 2E Vergaser ist die Gefahr groß, daß hinterher gar nix mehr geht. Dafür brauchst Du dann auch auf jeden Fall ein Handbuch und einen, der sich auskennt.
     
Thema:

Probleme mit dem Zündverteiler, oder was?

Die Seite wird geladen...

Probleme mit dem Zündverteiler, oder was? - Ähnliche Themen

  1. toyota aygo generator ausgetauscht probleme!

    toyota aygo generator ausgetauscht probleme!: hallo, ich habe mir vor einiger zeit einen toyota aygo gekauft baujahr 2006. mit diesem auto habe ich nur probleme und ist gefuehlt mehr in der...
  2. RAV 4 - Probleme bei dem Öffnen

    RAV 4 - Probleme bei dem Öffnen: Hallo, ich hoffe jemand kann mir hier helfen, denn ich bin langsam am verzweifeln… Ich habe Probleme mein Auto zu öffnen. Es handelt sich dabei...
  3. Parkboy IV macht Probleme

    Parkboy IV macht Probleme: Hi. Bei meinem AV T25 macht der Parkboy Probleme. War vom Vorbesitzer pfuschartig in einer Fachwerkstatt eingebaut worden, hab ich verbessert, nun...
  4. Probleme mit iPhone 6s und Radio

    Probleme mit iPhone 6s und Radio: Hallo Gemeinde, ich habe folgendes Problem. In meinem Avensis ist von einer Fachwerkstatt damals ein Anschluß (30 Pin) für ein iPhone 4 4S iPod...
  5. Tankanzeige/Temperaturanzeige Probleme

    Tankanzeige/Temperaturanzeige Probleme: Hallo Forum, ich entschuldige mich erstmals für meine Rechtschreibung die ist nicht gut, habe ein Problem mit meinem Paseo, habe mir aus dem...