Probleme mit dem Zeiger für Drehzahl

Dieses Thema im Forum "Motor" wurde erstellt von calotchro, 05.03.2010.

  1. #1 calotchro, 05.03.2010
    calotchro

    calotchro Mitglied

    Dabei seit:
    30.08.2009
    Beiträge:
    357
    Zustimmungen:
    0
    Fahrzeug:
    W204
    hallo,

    Ich versuchs mal so zu erklären: wenn ich Vollgas gebe und Rückartig loslasse , springt der Zeiger des e12 ca.2 sekunden ab (wenn man es jetzt mit ner Wanduhr vergleicht. Meintwegen von 4200 auf 4000 , kann es aber nicht genau sagen (Schätzwerte).

    Hab die Kupplung getestet war i.o. (im Stand 5. Gang rein , Handbremse und versuchen anzufahren (Laut board.toyotas.de User))

    lg
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 calotchro, 06.03.2010
    calotchro

    calotchro Mitglied

    Dabei seit:
    30.08.2009
    Beiträge:
    357
    Zustimmungen:
    0
    Fahrzeug:
    W204
    habe ich das schlecht erklärt?

    lg
     
  4. #3 Rollakuttel, 06.03.2010
    Rollakuttel

    Rollakuttel Lebende Foren Legende

    Dabei seit:
    30.03.2009
    Beiträge:
    4.865
    Zustimmungen:
    38
    Irgendwie bissel das falsche Forum...was hat das mit Motortuning zu tun?
     
  5. #4 paseo_rulez, 06.03.2010
    paseo_rulez

    paseo_rulez Lebende Foren Legende

    Dabei seit:
    31.05.2006
    Beiträge:
    7.709
    Zustimmungen:
    5
    Fahrzeug:
    Celica GT-Four (ST205), Corolla E12 Sol (ZZE121), Subaru Justy
    Ehrlich gesagt schon, hab das Problem nicht verstanden :D

    Was heißt der Zeiger springt ab? Fällt die Drehzahl oder geht sie hoch?
    In der Annahme, dass die Drehzahl ruckartig fällt, wenn du vom Gas gehst: Merkst du das auch, sprich bremst das Auto auch spürbar extremer ab oder ist es nur der Zeiger, der sich komisch verhält?
     
  6. #5 calotchro, 06.03.2010
    calotchro

    calotchro Mitglied

    Dabei seit:
    30.08.2009
    Beiträge:
    357
    Zustimmungen:
    0
    Fahrzeug:
    W204
    ne, der bremst nicht spürbar extremer ab . Also wenn ich vollgas gebe beschleunigt der schon Normal und , wenn ich s gas weg nehme springt der Zeiger 2-3mm nach unten.

    @Rollakuttel

    ja, sorry!
     
  7. #6 Rollakuttel, 06.03.2010
    Rollakuttel

    Rollakuttel Lebende Foren Legende

    Dabei seit:
    30.03.2009
    Beiträge:
    4.865
    Zustimmungen:
    38
    irgendwas war doch da mit halten der Drehzahl...also wenn du in höheren V-Bereichen fährst und plötzlich auskuppelst,bleibt die Drehzahl kurz oben.
    Dachte,ich hab hier mal sowas gelesen.
     
  8. #7 paseo_rulez, 06.03.2010
    paseo_rulez

    paseo_rulez Lebende Foren Legende

    Dabei seit:
    31.05.2006
    Beiträge:
    7.709
    Zustimmungen:
    5
    Fahrzeug:
    Celica GT-Four (ST205), Corolla E12 Sol (ZZE121), Subaru Justy
    Und das ist nicht einfach nur die normale "Motorbremse"?
    Das hört sich für mich ziemlich normal an, zumindest wenn du ne hohe Drehzahl anliegen hast (> 4000).
    Bist du sicher, dass da was nicht stimmt?

    Und wenn es tatsächlich nur der Zeiger ist und das Auto nicht irgendwelche komische Sachen macht würd ich mir da keine Gedanken machen...
     
  9. #8 calotchro, 06.03.2010
    calotchro

    calotchro Mitglied

    Dabei seit:
    30.08.2009
    Beiträge:
    357
    Zustimmungen:
    0
    Fahrzeug:
    W204
    Ich versuchs :D
     
  10. #9 calotchro, 04.04.2010
    calotchro

    calotchro Mitglied

    Dabei seit:
    30.08.2009
    Beiträge:
    357
    Zustimmungen:
    0
    Fahrzeug:
    W204
    kann es sein das die Vollgasfestigkeit bei Corolla fehlt?

    lg
     
  11. #10 paseo_rulez, 04.04.2010
    paseo_rulez

    paseo_rulez Lebende Foren Legende

    Dabei seit:
    31.05.2006
    Beiträge:
    7.709
    Zustimmungen:
    5
    Fahrzeug:
    Celica GT-Four (ST205), Corolla E12 Sol (ZZE121), Subaru Justy
    Wäre mir neu...wie kommst denn da drauf?
     
  12. #11 calotchro, 04.04.2010
    calotchro

    calotchro Mitglied

    Dabei seit:
    30.08.2009
    Beiträge:
    357
    Zustimmungen:
    0
    Fahrzeug:
    W204
    weil mir dieses misslingen , meist im 3ten Gang bei Vollgas passiert :(

    jetzt wo das wetter wärmer ist , ist es auch etwas weniger.

    Ich verstehe nicht warum nur ich das vermerke?!
     
  13. #12 paseo_rulez, 04.04.2010
    paseo_rulez

    paseo_rulez Lebende Foren Legende

    Dabei seit:
    31.05.2006
    Beiträge:
    7.709
    Zustimmungen:
    5
    Fahrzeug:
    Celica GT-Four (ST205), Corolla E12 Sol (ZZE121), Subaru Justy
    Sicher, dass das nur im 3. so ist? Definitiv nicht im 1. oder 2. Gang?
     
  14. #13 calotchro, 04.04.2010
    calotchro

    calotchro Mitglied

    Dabei seit:
    30.08.2009
    Beiträge:
    357
    Zustimmungen:
    0
    Fahrzeug:
    W204
    ich sag mal jetzt "Ja" zumindestens habe ich im 1. und 2. gang kein Probleme.

    es ist im 3. jetzt auch nicht so extrem, aber ich bin da halt bischen genauer.
     
  15. #14 paseo_rulez, 04.04.2010
    paseo_rulez

    paseo_rulez Lebende Foren Legende

    Dabei seit:
    31.05.2006
    Beiträge:
    7.709
    Zustimmungen:
    5
    Fahrzeug:
    Celica GT-Four (ST205), Corolla E12 Sol (ZZE121), Subaru Justy
    Bei dir hört sich das so an als würdest du das ständig machen, einfach mal auf 6.000 U/Min hochjagen und dann vom Gas gehen :D
    So fährt man doch normalerweise nicht (oder zumindest nicht oft) oder kommt das auch vor wenn du ihn so hoch drehst und direkt einen Gang höher schaltest?
     
  16. #15 calotchro, 04.04.2010
    calotchro

    calotchro Mitglied

    Dabei seit:
    30.08.2009
    Beiträge:
    357
    Zustimmungen:
    0
    Fahrzeug:
    W204
    ich fahre halt oft etwas sportlicher (man gönnt sich ja sonst nichts:))

    mir ist aufgefallen das ich nich unbedingt von gas gehen muss um diesen fehler zu vermerken, er nimmt manchmal im 3. auch nicht richtig gas an .

    ab 4000rpm ungefähr.

    und deine andere frage verstehe ich nicht .
     
  17. #16 paseo_rulez, 04.04.2010
    paseo_rulez

    paseo_rulez Lebende Foren Legende

    Dabei seit:
    31.05.2006
    Beiträge:
    7.709
    Zustimmungen:
    5
    Fahrzeug:
    Celica GT-Four (ST205), Corolla E12 Sol (ZZE121), Subaru Justy
    Ja gut wenn er manchmal nicht richtig Gas annimmt, dann stimmt definitiv was nicht, dann solltest du mal ne Werkstatt aufsuchen...

    Ich meinte einfach nur ob das Problem nur dann auftaucht wenn du hochdrehst und dann vom Gas gehtst (sprich den Gang nicht wechselst) oder auch wenn du hochdrehst und den Gang wechselst.
     
  18. #17 calotchro, 04.04.2010
    calotchro

    calotchro Mitglied

    Dabei seit:
    30.08.2009
    Beiträge:
    357
    Zustimmungen:
    0
    Fahrzeug:
    W204
    Ich war schon im werkstatt , er sagt ich soll 1. x so fahren und das könnte dann nur kupplung sein.

    wollte halt wissen , ob es passieren kann das bei einer km stand von 90tkm ein kupplung schon tot geht? und ob es bei euch auch sowas zu sehen ist.
     
  19. #18 Duke_Suppenhuhn, 05.04.2010
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Fahr zu einer anderen Werkstatt... die Kupplung wirds nicht sein, wenn sie rutschen würde, würde sie viel mehr als nur 200 rpm zu viel bei Vollgas anzeigen.

    Auf der anderen Seite scheinst Du ja auch nicht so viel Ahnung von Autos zu haben, der Begriff Vollgasfest ist für Deine Manöver nicht die richtige Beschreibung. Solange nicht jemand mit Deinem Wagen gefahren ist, können wir hier nur raten, weil das, was Du beschreibst nicht wirklich eindeutig aufn Fehler hinweist.
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 calotchro, 05.04.2010
    calotchro

    calotchro Mitglied

    Dabei seit:
    30.08.2009
    Beiträge:
    357
    Zustimmungen:
    0
    Fahrzeug:
    W204
    hab ich auch nicht, was ist den Vollgasfest ?
     
  22. #20 paseo_rulez, 05.04.2010
    paseo_rulez

    paseo_rulez Lebende Foren Legende

    Dabei seit:
    31.05.2006
    Beiträge:
    7.709
    Zustimmungen:
    5
    Fahrzeug:
    Celica GT-Four (ST205), Corolla E12 Sol (ZZE121), Subaru Justy
    Das bedeutet, dass man mit einem Auto auch mal 30 Minuten Vollgas mit Höchstgeschwindigkeit auf der AB fahren kann, ohne das sich irgendwas verabschiedet (z.B. Zylinderkopfdichtung)
     
Thema:

Probleme mit dem Zeiger für Drehzahl

Die Seite wird geladen...

Probleme mit dem Zeiger für Drehzahl - Ähnliche Themen

  1. toyota aygo generator ausgetauscht probleme!

    toyota aygo generator ausgetauscht probleme!: hallo, ich habe mir vor einiger zeit einen toyota aygo gekauft baujahr 2006. mit diesem auto habe ich nur probleme und ist gefuehlt mehr in der...
  2. RAV 4 - Probleme bei dem Öffnen

    RAV 4 - Probleme bei dem Öffnen: Hallo, ich hoffe jemand kann mir hier helfen, denn ich bin langsam am verzweifeln… Ich habe Probleme mein Auto zu öffnen. Es handelt sich dabei...
  3. Parkboy IV macht Probleme

    Parkboy IV macht Probleme: Hi. Bei meinem AV T25 macht der Parkboy Probleme. War vom Vorbesitzer pfuschartig in einer Fachwerkstatt eingebaut worden, hab ich verbessert, nun...
  4. Probleme mit iPhone 6s und Radio

    Probleme mit iPhone 6s und Radio: Hallo Gemeinde, ich habe folgendes Problem. In meinem Avensis ist von einer Fachwerkstatt damals ein Anschluß (30 Pin) für ein iPhone 4 4S iPod...
  5. Habe Avensis Kombi Schlüsselnummern zeigen Limosine?

    Habe Avensis Kombi Schlüsselnummern zeigen Limosine?: Hallo zusammen, wie oben schon zu meinen Problem laut Zulassung habe ich zu2 5013 zu3 AFP Ich habe gerade bei Toyota angerufen, der mir...