Probleme mit dem Rüchwärtsgang?

Dieses Thema im Forum "Motor" wurde erstellt von Mag, 28.06.2003.

  1. Mag

    Mag Senior Mitglied

    Dabei seit:
    12.05.2003
    Beiträge:
    1.305
    Zustimmungen:
    6
    Fahrzeug:
    Auris II HSD SE, Rav4 XA3 2.0 Edition
    hallo!

    bei meinem neuen E12 habe ich folgendes problem!
    meistens geht ein rucken und krachen durch meinen wagen wenn ich den rückwärtsgang einlege! ?(
    ok, kupplung ist getreten (gibt ja immer ein paar witzbolde:D) und ich gebe auch kein gas. also die chance, das der gang ohne geräusch und krachen eingelegt werden kann ist 40%. normal ist das nicht oder?

    mfg, Mag.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Bender

    Bender Mitglied

    Dabei seit:
    29.08.2002
    Beiträge:
    118
    Zustimmungen:
    0
    Hmmm, also man kann eigentlich generell sagen, dass der Rückwärtsgang bei Toyota (und Daihatsu - ein Unternehmen) nich wirklich toll ist.

    Kommt schon recht häufig vor dass er nicht richtig sitzt, obwohl man das Gefühl hat oder er geht mit nem Knacken rein.

    Ob das bei dir schon über das übliche hinausgeht oder wies bei anderen E12 ist, kann ich aber leider nich sagen.
     
  4. #3 neohelix, 28.06.2003
    neohelix

    neohelix Mitglied

    Dabei seit:
    29.05.2003
    Beiträge:
    863
    Zustimmungen:
    0
    Fahrzeug:
    E12, NBFL
    Ist bei mir genauso, und war bisher bei jedem Toyota den ich gefahren bin auch so (5 Gang Toyotas...)

    Dem Chefentwickler gefällt wohl, dass sich da was "rührt" im Getriebe ;)
     
  5. duke

    duke Mitglied

    Dabei seit:
    06.04.2003
    Beiträge:
    123
    Zustimmungen:
    0
    jupp, das war auch das erste was mir am neuen e12 direkt so sympatisch war: ich fühlte mich beim einlegen des rückwärtsganges direkt wieder so, als würde ich meinen guten alten AE82 fahren :P
     
  6. #5 Jackhammer, 28.06.2003
    Jackhammer

    Jackhammer Lebende Foren Legende

    Dabei seit:
    01.08.2002
    Beiträge:
    2.111
    Zustimmungen:
    0
    Verusch mal folgendes:
    Vor einlegen des Rückwärtsganges 1x Kupplung durchtreten, loslassen, nochmal treten und dann den Rückwärtsgang einlegen. Dann sollte es nicht mehr krachen...
     
  7. djr97

    djr97 Senior Mitglied

    Dabei seit:
    06.03.2001
    Beiträge:
    1.775
    Zustimmungen:
    0
    ist "normal"! das hatten bisher alle meine toyotas.

    wenn man vorm gangwechsel doppelt kuppelt, also 2x tritt, dann geht's meistens besser. außerdem sollte der wagen wirklich still stehen!
     
  8. djr97

    djr97 Senior Mitglied

    Dabei seit:
    06.03.2001
    Beiträge:
    1.775
    Zustimmungen:
    0
    hmm... zwei dumme, ein gedanke ;)
     
  9. Mag

    Mag Senior Mitglied

    Dabei seit:
    12.05.2003
    Beiträge:
    1.305
    Zustimmungen:
    6
    Fahrzeug:
    Auris II HSD SE, Rav4 XA3 2.0 Edition
    besten dank für die prompte bedienung! :]

    dann brauch ich mir wegen der sache ja keine gedanken mehr machen. werde trotzdem bei gelegenheit mal die werkstatt drauf ansprechen, mal sehen was die so sagen?

    mfg, Mag.
     
  10. arnold

    arnold Guest

    Japp der is net so doll, bei meiner Supra is das auch so! Aber das ist "normal" Man nraucht mindestens Anläufe bis es MIT Krachen tut!
     
  11. Marci

    Marci Mitglied

    Dabei seit:
    11.06.2001
    Beiträge:
    679
    Zustimmungen:
    0
    Also bei mir kracht es nie!!! Wichtig ist auch das man zum völligen Stillstand gekommen ist bis man den Rüchwärtsgang einlegt!!!! Wenn man noch rollt dann krachts auch!!!!
     
  12. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 MichBeck, 30.06.2003
    MichBeck

    MichBeck Lebende Foren Legende

    Dabei seit:
    15.03.2001
    Beiträge:
    7.470
    Zustimmungen:
    0
    Ja, Stillstand ist wichtig. Wenn der Rückwertsgang auch nicht auf anhieb reingeht dann leg ich kurz den 1. ein und bewege den Wagen ein par cm. Dann klappts normal immer.
     
  14. #12 silver010101, 30.06.2003
    silver010101

    silver010101 Mitglied

    Dabei seit:
    04.01.2003
    Beiträge:
    172
    Zustimmungen:
    0
    Da kann ich mich nur anschliessen.. entweder kurz vor oder zurückrollen, und dann nochmal testen, aber vorsichtig... oder einfach die Kupplung 2 x treten..

    Die Problematik tratt bisher bei fast allen Toyos von mir auf.. Carina E, Paseo, Corolla E9.. nur bei meiner aktuellen Celi nich.. freu .. jubel .. :D
     
Thema:

Probleme mit dem Rüchwärtsgang?

Die Seite wird geladen...

Probleme mit dem Rüchwärtsgang? - Ähnliche Themen

  1. toyota aygo generator ausgetauscht probleme!

    toyota aygo generator ausgetauscht probleme!: hallo, ich habe mir vor einiger zeit einen toyota aygo gekauft baujahr 2006. mit diesem auto habe ich nur probleme und ist gefuehlt mehr in der...
  2. RAV 4 - Probleme bei dem Öffnen

    RAV 4 - Probleme bei dem Öffnen: Hallo, ich hoffe jemand kann mir hier helfen, denn ich bin langsam am verzweifeln… Ich habe Probleme mein Auto zu öffnen. Es handelt sich dabei...
  3. Parkboy IV macht Probleme

    Parkboy IV macht Probleme: Hi. Bei meinem AV T25 macht der Parkboy Probleme. War vom Vorbesitzer pfuschartig in einer Fachwerkstatt eingebaut worden, hab ich verbessert, nun...
  4. Probleme mit iPhone 6s und Radio

    Probleme mit iPhone 6s und Radio: Hallo Gemeinde, ich habe folgendes Problem. In meinem Avensis ist von einer Fachwerkstatt damals ein Anschluß (30 Pin) für ein iPhone 4 4S iPod...
  5. Tankanzeige/Temperaturanzeige Probleme

    Tankanzeige/Temperaturanzeige Probleme: Hallo Forum, ich entschuldige mich erstmals für meine Rechtschreibung die ist nicht gut, habe ein Problem mit meinem Paseo, habe mir aus dem...