Probleme mit dem Lüfter beim Paseo

Diskutiere Probleme mit dem Lüfter beim Paseo im Elektrik Forum im Bereich Technik; Denk so war der Name der Van von Toyota Paseo oder so. Lüfter läuft nicht mehr wie ist die Lüftung so aufgebaut? Wo der Motor usw.? Ist es...

  1. #1 Frankyboy23, 08.03.2004
    Frankyboy23

    Frankyboy23 Mitglied

    Dabei seit:
    20.08.2002
    Beiträge:
    337
    Zustimmungen:
    0
    Denk so war der Name der Van von Toyota Paseo oder so.

    Lüfter läuft nicht mehr wie ist die Lüftung so aufgebaut? Wo der Motor usw.?

    Ist es vielleicht so ne Krankheit bei der der Fehler schon bekannt ist was es meistens ist?

    So Kabelbruch da und da oder so?

    Wenn jemand ne Ahnung von hat bitte posten.

    Gruß Frank
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. mani81

    mani81 Guest

    Du meinst den PICNIC , das ist der kleine, oder den PREVIA , das ist der Grosse...

    Zu deinem Prob. kann ich dir leider Gottes net helfen, sorry....
     
  4. #3 Schuttgriwler, 08.03.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Sei mir net böse, aber schreibe mal in verständlichem Deutsch, was Dich bedrückt, denn Hellseher sind wir keine. ?(

    Der alte Previa hat im übrigen einen mechanisch angetrieben Viscolüfter. :]

    Welches Auto ?

    Wie zeigt sich das Problem ?

    Was vermustest Du als Ursache ?

    Warum ?

    Was fällt Dir im Gegensatz zu früher auf ?
     
  5. #4 Holsatica, 08.03.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Ist der Lüfter für den Motor gemeint oder der Lüfter für´s Gebläse?

    Ne Krankheit ist das nicht!!!
     
  6. #5 Frankyboy23, 09.03.2004
    Frankyboy23

    Frankyboy23 Mitglied

    Dabei seit:
    20.08.2002
    Beiträge:
    337
    Zustimmungen:
    0
    ist der Previa sorry

    ist der Gebläselüfter
    es funktioniert keine Stufe mehr sogesehen wohl kein Wiederstand.

    Müßte man halt durchmessen sogesehen wärs nur interessant wo die ganzen Bauteile sind wenns denn net so üblich ist das der ausfällt...

    Kenns Auto nicht, ist von der Freundin meines Cousins, er bat mich mal im Forum zu fragen.
     
  7. #6 Schuttgriwler, 09.03.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Also die Widerstandsgruppe für den Lüfter kostet ~30€, der Lüfter selbst ~300€.

    Das ganze Gelumps sitzt unter dem Armaturenbrett in der Mitte unten drin. Wie man da dran kommt, muß Dir einer Toyo-Mech's hier sagen.
     
  8. #7 Holsatica, 09.03.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Wenn´s der alte Previa ist,dann kommst Du an Lüfter und Widerstand von aussen ran.
    Wenn man die Haube öffnet,ist dort dieser grosse Lufteinlass.Der muss weg und von da aus,muss alles andere weiter zerlegt werden,um an den Motor/Widerstand zu kommen.
    Ich hab das mal gemacht!Das war ne ziemlich enge Geschichte :( .
    Ich wünsch dem Mechaniker viel Spass! ;)


    Bei dem neuen Modell ist der ganze Kram innen eigebaut.Um ranzukommen,muss das halbe Armaturenbrett/Mittelkonsole zerlegt werden.
    Ist viel Geschraube,aber wenigstens nicht so sehr eng,wie beim Alten Modell!
     
  9. #8 chrismann, 13.03.2004
    chrismann

    chrismann Guest

    is der alte, aber es geht ja garnixmehr, keine einzige Stufe, wenn einer im a. is müssten doch wenigstens die anderen gehen, sicher dass des die widerstände sein können? Der Schalter is doch zum schieben, vielleicht is ja der Schalter kontakte oder so? Wie komm ich denn an die Schalter hinterseite, sin die Schieber nur gesteckt?
     
  10. #9 chrismann, 13.03.2004
    chrismann

    chrismann Guest

    @ Holsatica

    ich bin der ders richten darf ;( , is die karre von meiner Freundin ihrem Vater und ich als elektroniker natürlich ja krieg ma schon:wand
     
  11. #10 chrismann, 14.03.2004
    chrismann

    chrismann Guest

    hallo hat keiner ne Ahnung ?(
     
  12. #11 Holsatica, 14.03.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Äääh!Weiss ich auch nicht genau,wie Du da ran kommst.Sowas muss ich vor mir haben.Dann weiss ich auch wieder wie das geht! :rolleyes:
    Die Schalter selbst sind eigentlich immer nur draufgesteckt.Die kriegt man so abgezogen.
    Die Verkleidung ringsrum ist unter Garantie geclipst und vielleicht sind auch noch irgendwo Schrauben versteckt!


    Ich tippe aber darauf,dass der Lüftermotor an sich ne Macke hat.Ich glaube,das war damals auch das Problem an dem Previa,wo ich den Mist mal zerlegt hab!
     
  13. #12 Schuttgriwler, 14.03.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.015
    Zustimmungen:
    19
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Ohne es besser wissen zu wollen, tippe ich auch darauf, denn wenn der Widerstand die Krätze hat, geht wenigstens die höchste Stufe, denn dann liegen die 12V direkt am Lüfter. So wars damals bei meiner Schwester Nissan Sunny Kombi.

    Konzentriere Dich mal am besten gleich auf den Lüfter.

    An meinem KP60 damals ging nur die kleinste net, weil einer der Drähte durchgeglüht war.
     
  14. #13 chrismann, 14.03.2004
    chrismann

    chrismann Guest

    Des heißt am besten mal aufmachen und direckt 12V von der Batterie an den Lüfter legen, oder? Also widerstände denk ich auch nicht, aber weis ja net wie des mit den schiebern is ich dacht vielleicht schieberkontakt oder wenns mit gestänge geht hald des, naja mal schaun. Wollt nur net zu dem Vater von meiner Freundin gehen und dann dumm :rolleyes: dahstehen, is halt doch kein VW und an dem Bastel ich nun mal hauptsächlich, deshalb dachte der ich kann sein Toyota auch machen :( , ich kann ja rückmeldung geben wenns interessiert ?(
     
  15. #14 Holsatica, 14.03.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Jo,Mach mal 12V an den Motor.
    Und gib Rückmeldung.
    Mich interessierts! :]
     
  16. #15 chrismann, 15.03.2004
    chrismann

    chrismann Guest

    äh halt, wo sitz der genau, sieht man den sicher, ich mein rechts oder links, hinten oder vorne im Motorraum, oder is des auch schon zu lange her ?(
     
  17. #16 Holsatica, 15.03.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Der sitzt in der Mitte ziemlich weit hinten drin.Schon fast wieder im Innenraum!

    Du siehst doch diesen grossen Plastiklufteinlass.
    Der sitzt in der Mitte!!Und von da aus musst Du weiter schrauben!
     
  18. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 chrismann, 15.03.2004
    chrismann

    chrismann Guest

    Ok , vielen danke :respekt
    meld mich dann was es war!
     
  20. #18 Holsatica, 15.03.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Hab grad mal im EPC auf die Explosionszeichnung von der Previa-Lüftung geguckt.

    An den Lüfter kommst Du also wirklich nur von aussen ran.So wie ich das auch schon beschrieben hab.
    Der Lüftermotor ist in einem grossen schwarzen viereckigen Kasten eingebaut.Dieser schwarze Kasten ist wiederum an die grosse Lüftungseinheit (das Teil,was bestimmt,wo die Luft hingehen soll) im Innenraum angeschraubt.
     
Thema:

Probleme mit dem Lüfter beim Paseo

Die Seite wird geladen...

Probleme mit dem Lüfter beim Paseo - Ähnliche Themen

  1. Toyota Paseo S - Frontscheine mit(!) Blaukeil

    Toyota Paseo S - Frontscheine mit(!) Blaukeil: Hallo liebe Community, ich bin mit meinen Nerven langsam am Ende. Beim meinem Toyota Paseo S haben sich leider zwei Steinschläge im SIchtfeld...
  2. Spiegel / Halterung paseo

    Spiegel / Halterung paseo: Hallo zusammen Suche für einen Paseo die Spiegel, bzw die Halterung für die Tür, Scheint ein gängies Problem zu sein, das sich da wohl die Farbe...
  3. Stempeln beim Anfahren

    Stempeln beim Anfahren: Hallo Leute, habe mir von kurzem einen Toyota Auris gekauft. Mir ist aufgefallen dass beim Fahrzeug im kalten Zustand die Vorderachse am Stempeln...
  4. Digitale Tankanzeige beim Auris Bj. 2011

    Digitale Tankanzeige beim Auris Bj. 2011: Moin liebe Leute, Ich habe mir einen Auris von 2011 angeschafft und stelle beim Volltanken fest, dass die digitale Tankanzeige sehr lange braucht...
  5. Toyota Yaris 1.3 86PS Probleme, Teile, Hilfe

    Toyota Yaris 1.3 86PS Probleme, Teile, Hilfe: Hey. Also: bei dem guten Stück bleiben bei warmem Motor gern mal die Drehzahlen bei 2000 hängen. Im Leerlauf wie auch bei eingelegtem Gang. Da...