Probleme mit dem Kühlsystem. T20GT

Dieses Thema im Forum "Motor" wurde erstellt von djsteff_tm, 07.06.2010.

  1. #1 djsteff_tm, 07.06.2010
    djsteff_tm

    djsteff_tm Grünschnabel

    Dabei seit:
    25.05.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo,
    Ich bin gerade echt am verzweifeln.
    Ich fahre eine Celica GT, BJ 1994 \ 175 PS.
    Hinter dem Motor spritzt regelrecht das Kühlwasser raus.
    Wasserpumpe ist dicht, hab kein Wasser im Öl oder Öl im Wasser.
    Ich kann das Fahrzeug nicht auf eine Hebebühne heben, da die Strecke zu weit wär.
    Bevor das mit dem Kühlwasser eingetroffen war, hatte der Motor Ölverlust.
    Wollte eig. heute auf eine Hebebühne um zu gucken vo das Öl leckt (Zylinderkopfdichtung,Kernbohrung???)
    Was könnte es eurer Meinung nach sein ???
    Ich wäre echt dankbar für eure Hilfe!
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Swiss Didiboy, 07.06.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    kannst du ein Bild posten?
    ohne genauere Lokalitäten ist es schwierig etwas zu sagen.. ?(
     
  4. #3 djsteff_tm, 07.06.2010
    djsteff_tm

    djsteff_tm Grünschnabel

    Dabei seit:
    25.05.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Ein Bild konnte ich leider nicht machen.
    Das Kühlwasser spritzt auf jeden Fall ziemlich weit unten raus.
    Ohne Hebebühne kann ich nicht viel sehen :(
    Ich hab versucht es zu ertasten, ob da eventuell ein Kühlwasser Schlauch ist, kann aber nichts erkennen :(
     
  5. #4 Swiss Didiboy, 07.06.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    fällt mir nur der Zugang zum Heizelement ein, welcher glaubich unten sitzt.
     
  6. #5 djsteff_tm, 07.06.2010
    djsteff_tm

    djsteff_tm Grünschnabel

    Dabei seit:
    25.05.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Zylinderkopfdichtung kann es nicht sein, oder ?
    Achsooo, was ich vergessen hab zu sagen , im unteren Drehzahlbereich hab ich ein großen Leistungsverlußt.
     
  7. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Swiss Didiboy, 07.06.2010
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    Die ZKD kann man so nicht testen, wenn das System schon äusserlich leckt, ausser du hast ein Abgasmessgerät für das Kühlmittel. Zumal dies nur eine undichte Stelle der ZKD zwischen Zyl. und Dichtung anzeigt. Zuerst musst du das System äusserlich wieder dicht kriegen, ansonsten ist es schwierig eine Diagnose Motorseitig zu stellen.
     
  9. #7 djsteff_tm, 19.06.2010
    djsteff_tm

    djsteff_tm Grünschnabel

    Dabei seit:
    25.05.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo ,
    Ich war mit dem Auto auf einer Hebebühne.
    Das Wasser kam von einem Kernlochdeckel.
    Zylinderkopfdichtung ist i.O. :)
    Vielen dank für die Hilfe !!!
     
Thema:

Probleme mit dem Kühlsystem. T20GT

Die Seite wird geladen...

Probleme mit dem Kühlsystem. T20GT - Ähnliche Themen

  1. toyota aygo generator ausgetauscht probleme!

    toyota aygo generator ausgetauscht probleme!: hallo, ich habe mir vor einiger zeit einen toyota aygo gekauft baujahr 2006. mit diesem auto habe ich nur probleme und ist gefuehlt mehr in der...
  2. RAV 4 - Probleme bei dem Öffnen

    RAV 4 - Probleme bei dem Öffnen: Hallo, ich hoffe jemand kann mir hier helfen, denn ich bin langsam am verzweifeln… Ich habe Probleme mein Auto zu öffnen. Es handelt sich dabei...
  3. Parkboy IV macht Probleme

    Parkboy IV macht Probleme: Hi. Bei meinem AV T25 macht der Parkboy Probleme. War vom Vorbesitzer pfuschartig in einer Fachwerkstatt eingebaut worden, hab ich verbessert, nun...
  4. Probleme mit iPhone 6s und Radio

    Probleme mit iPhone 6s und Radio: Hallo Gemeinde, ich habe folgendes Problem. In meinem Avensis ist von einer Fachwerkstatt damals ein Anschluß (30 Pin) für ein iPhone 4 4S iPod...
  5. Tankanzeige/Temperaturanzeige Probleme

    Tankanzeige/Temperaturanzeige Probleme: Hallo Forum, ich entschuldige mich erstmals für meine Rechtschreibung die ist nicht gut, habe ein Problem mit meinem Paseo, habe mir aus dem...