Probleme mit Bremssystem

Diskutiere Probleme mit Bremssystem im Karosserie und Fahrwerk Forum im Bereich Technik; Hallo! Ich habe ein riesiges Problem mit meinem Bremssystem (Corolla E10 mit ABS). Meine Bremsen gingen zuerst schwerer. Habe mich an eine freie...

  1. #1 Michigan, 07.10.2004
    Michigan

    Michigan Guest

    Hallo!

    Ich habe ein riesiges Problem mit meinem Bremssystem (Corolla E10 mit ABS). Meine Bremsen gingen zuerst schwerer. Habe mich an eine freie Werkstatt gewandt. Er meinte zuerst die Bremsflüssigkeit wäre zu alt und müßte erneuert werden. Also habe ich ihm das Auto gebracht. Er überprüfte die Flüssigkeit, die jedoch noch in Ordnung war. Dann meinte er, es sei wohl der Hauptbremszylinder, da gar kein Druck ankommen würde. Also wurde heute der Hauptbremszylinder gewechselt. Jedoch hat das auch nichts geholfen. Also wieder alten eingebaut. Jetzt ist Luft im System, die er nicht mehr raus bekommt, da er keinerlei Druck aufbaut, und somit kann ich jetzt garnicht mehr bremsen. Jetzt meinte er ich solle mich in eine Fachwerkstatt fahren lassen (an Computer hängen), da irgendwas im Bremssystem (Steuergerät?) nicht stimmen würde. Er sagte noch irgendwas, dass das ABS defekt wäre und daher die Probleme kommen. Warnleuchten für ABS oder Bremsen leuchtete nicht auf. Er meinte auch es würde wohl richtig teuer werden. Naja, schonmal gut, dass er mir für seine Arbeit nichts berechnet hat.
    Weiß einer von euch, was es genau sein könnte, und mit welchen Kosten ich rechnen muß?

    Gruß
    Matthias
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 08.10.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Moin!
    Der Typ hat Dir grad die ganze Karre verpfuscht!Eigentlich müsste er die Rechnung der Fachwerkstatt tragen!!!!
    Wieso tauscht der denn den Hauptbremszylinder?
    Is klar,dass jetzt Luft im System ist,die er nicht rausbekommt.Er hat kein Anschlussadapter für den BF-Pott,sodass er kein Gerät anschliessen kann,um die BF zu tauschen.
    Er muss zu Fuss entlüften und das klappt bei ABS meist nicht so gut!

    Aber nochmal zu Deinem Problem :
    Ich versteh nicht ganz,was Du mit "Die Bremsen gingen schwerer" meinst?
    Keine Bremsleistung mehr?Oder wie?

    Ich schätze mal,wenn Dir Toyota die Luft wieder aus dem System geholt hat und die Bremse vorne sich mal etwas genauer angeguckt hat,dann können die Dir bestimmt sagen,wo der Fehler ist!
     
  4. #3 Michigan, 08.10.2004
    Michigan

    Michigan Guest

    Erstmal danke für die Antwort!
    Fahre erst morgen zur Werkstatt.
    Könnte wohl wirklich daran liegen, dass er versucht hat per Fuß zu entlüften, obwohl das Auto ABS hat.
    Naja, bei meinem Auto mußte ich relativ schwer treten, damit das Auto gut bremst. Jedes mal, wenn ich ein anderes Auto gefahren bin (sogar den 12 Jahre alten Astra meines Bruders), habe ich erstmal unabsichtlich eine Vollbremsung hingelegt. Dachte es liegt vielleicht an den Bremsbelägen, das diese mal zu heiß geworden sind. Mit dem defekten Steuergerät fürs ABS fand ich die ganze Zeit etwas seltsam. Naja, bin mal gespannt, was der andere KFZ-Mechaniker morgen sagt. Denke mal er ist auch besser ausgerüstet.
    Wäre es möglich, dass mein Hauptbremszylinder wirklich defekt ist, und daher die schlechte Bremsleistung kommt? Er konnte es ja wohl einfach nicht wegen dem ABS testen.
     
  5. #4 Holsatica, 08.10.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Ich glaube,an den Teilen ist überhaupt nix kaputt.Weder ABS noch irgend nen Bremszylinder.
    Ich denke,die schlechte Bremsleistung kommt einfach daher ,weil der Bremse etwas µ fehlt.
    Wahrscheinlich sind die Scheiben glasig und die Beläge ebenfalls.Dann kann man nämlich ordentlich reintreten,aber die Bremsleistung ist nicht berauschend.
     
  6. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.998
    Zustimmungen:
    62
    Muß Holsatica (mal wieder) zustimmen. Ich denke auch, daß deiner Bremse eigentlich nur mal neue Beläge und evtl Scheiben fehlen weil die alten Beläge vermutlich hart wie Stein sind. Vielleicht ist auch eine Bremssattelführung fest oder die Beläge in ihren Führungen. Der Depp, der da an deinem Auto rumgedoktort hat hat einfach nur am falschen Ende angefangen. Das ABS hat sicher nix und auch der Hauptbremszylinder ist noch OK. Das mit dem fehlgeschlagenen Versuch die Bremsanlage zu Entlüften ist auch einfach nur ein Bedienungsfehler. Man kann nämlich auch Autos mit ABS sehr wohl mit dem Fuß entlüften. Allerdings muß man bei Autos mit lastabhängigem Bremskraftregler an der Hinterachse (wozu der E10 zählt) darauf achten, daß die Hinterachse beim Entlüften EINGEFEDERT ist, sonst läßt der Regler nicht genug Druck nach hinten durch um sauber zu entlüften. Daraus resultiert dann fehlender Pedaldruck...

    mfg Eric
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Michigan, 09.10.2004
    Michigan

    Michigan Guest

    Tja, hatte mir das auch am Anfang gedacht.
    Bremsflüssigkeit sollte ja gewechselt werden (was er nicht gemacht hat, da diese noch in Ordnung sei. Habe ihm dann auch direkt neue Bremsbeläge gegeben, damit er sie dann direkt mitwechseln kann, wenn die alten nicht mehr gut sein sollten. Er meinte dann, die Beläge wären noch absolut in Ordnung. Naja, so wie es aussieht, hat er es geschaft alles falsch zu machen.
    Durfte eben 120€ für die Reparatur zahlen, damit das Auto wieder so bremst wie vorher. Bremsflüssigkeit wurde erneuert, und alles durchgecheckt.
    Jetzt bremst er etwa wie vorher. Ich soll jetzt erstmal eine Woche so rum fahren, und wenn es dann noch nicht besser ist, mich nochmal melden. Werde wohl jetzt mal Scheiben und Bremsen wechseln und dann hoffe ich mal das alles wieder normal geht.
    ABS wurde eben auch noch mal überprüft und da ist auch alles in Ordnung.
    Naja, werde dem einen nachher mal meine Meinung sagen.
     
  9. #7 Schuttgriwler, 11.10.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.037
    Zustimmungen:
    30
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Ich kann mich den Antworten von XLarge und Holsatica nur anschließen. Der Typ ist nur zu Blöd systematisch nach einem Fehler zu suchen.

    Ein defekter HBZ äußert sich nicht durch schwergängigkeit, sondern, daß das Pedal nach unten durchfällt und die Bremsleistung minimal ist.
    Einen defekten HBZ kann man prüfen, indem man bei ausgeschaltetem Motor den BKV belüftet durch pumpen und dann die Bremse tritt. Das Pedal darf sich nicht weiter nach unten bewegen.

    Die Bremsleistung der Toyota Fahrzeuge aus dieser Zeit ist auch nicht soooooo berauschend, das war bei meinem EP91 nicht anders. Jedes andere Auto bremst sich anders.

    Das ist wie bei den Frauen: Irgendwo sind sie alle gleich und doch nicht, so ist das mit den Bremsen :D
     
Thema: Probleme mit Bremssystem
Besucher kamen mit folgenden Suchen
  1. toyota rav4 bremse entlüften

Die Seite wird geladen...

Probleme mit Bremssystem - Ähnliche Themen

  1. Aygo 2006 Probleme

    Aygo 2006 Probleme: Hallo, ich fahre seit ca. 1,5 Jahren einen Toyota aygo Bj 2006 Benziner. Ich kaufte ihn gebraucht, bezahlte jedoch wenig dafür, da er schon einige...
  2. Probleme mit ZV

    Probleme mit ZV: Hallo zusammen, bin am verzweifeln und hoffe das einer mir hier helfen kann. Habe ein Toyota Camry (USA) bj:2010 Model 2011. Mein Problem ist das...
  3. Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..

    Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..: Hey! Meine Freundin hat sich vor einigen Monaten eine schöne Celica vom Sommer 1994 gekauft. Die ersten Monate lief sie ohne Probleme, dann fing...
  4. RAV4 II Probleme mit Gewinde bei Anbau Anhängerkupplung

    RAV4 II Probleme mit Gewinde bei Anbau Anhängerkupplung: Moin und frohe Weihnachten. Ich wollte diese Woche an nen RAV4 eine AHZV anbauen. Ist ja eigentlich simpel, links und rechts die Abschleppösen...
  5. Corolla e10 Probleme mit dem Tür Schloss

    Corolla e10 Probleme mit dem Tür Schloss: Hallo liebe Toyota gemeinde ich habe folgendes problem unzwar ich besitze das auto nicht so lange jetzt ist mir aufgefallen das ich entweder zu...