Probleme mit Automatikgetriebe bei RAV4

Diskutiere Probleme mit Automatikgetriebe bei RAV4 im Karosserie und Fahrwerk Forum im Bereich Technik; Hallo zusammen, bin neu hier und braeuchte mal einen Rat. Hab einen Toyota Rav 4, Baujahr 2002 mit knapp 100.000 km. Seit kurzem faellt mir auf,...

  1. #1 lightskin0205, 09.02.2011
    lightskin0205

    lightskin0205 Grünschnabel

    Dabei seit:
    09.02.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    bin neu hier und braeuchte mal einen Rat.

    Hab einen Toyota Rav 4, Baujahr 2002 mit knapp 100.000 km. Seit kurzem faellt mir auf, dass das Automatikgetriebe irgendwie nicht mehr richtig funktioniert. Betrifft aber nur den 1. und den 2. Gang, meistens macht es sich dann beim Anfahren oder Anhalten bemerkbar. Entweder das Auto faehrt sehr langsam an (zieht so gut wie gar nicht), rattert und schaltet dann ruckartig in den naechsten Gang, oder eben dann beim Anhalten bzw. langsamer werden wenn dann ab dem 3. Gang wieder runtergeschalten wird. Fuehlt sich an wie wenn einem das Auto kurz vorm absaufen ist bei Gangschaltung. Das bloede ist, dass es das nicht immer macht war naemlich schon in meiner Werkstatt und hab eine Testfahrt mit dem Kundenbetreuer gemacht, aber natuerlich ist genau in dieser Zeit nix passiert und er weiss nicht was das Problem sein koennte. Es ist mir auch aufgefallen, dass wenn das Auto eben Mucken macht und ich dann zum Stillstand komme das es ab und zu rattert (sehr laut), wie wenn eine Kette lauft (wie z.B. bei einer Fahhradkette). Was koennte das sein? Ich nehm mal an, dass da was mit dem Getriebe nicht in Ordnung ist, aber wie gesagt Werkstatt hat nichts bemerkt und tritt auch nicht immer auf. Mein Auto hat wohl gute und schlechte Tage :).
    Bin grad ein etwas ratlos, vor allem da ich das Auto gerne verkaufen moechte und ich natuerlich jetzt nicht weiss ob ich da erst was machen muss, bzw. ob sich das uberhaupt lohnt ein neues Getriebe einbauen zu lassen oder es eventuell so verkaufe. Ist ja trotzdem noch fahrtuechtig aber eben mit Macken.

    Hat eventuell jemand so ein aehnliches Problem oder sowas schon erlebt? Was habt ihr gemacht?

    Liebe Gruesse.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 diosaner, 09.02.2011
    diosaner

    diosaner Fahrzeug Techniker

    Dabei seit:
    09.12.2006
    Beiträge:
    5.305
    Zustimmungen:
    1
    Fahrzeug:
    Än alde Avensis
    Hat die Werkstatt eine Fehlerabfrage des Motorsteuergerätes ausgeführt?

    Wenn Probleme mit dem Schalten auftreten, sind es meistens die Magnetventile, die defekt sind.
    Da hilft meist nur ein Austausch des Getriebes, denn mit dem erneuern der Ventile ist es nicht getan.

    Die Getriebe sind sehr empfindlich in diesem Bereich und nach genügend Erfahrung reicht es noch nicht einmal, nur das Getriebe zu tauschen.

    Denn der eigentliche Defekt wird durch das Motorsteuergerät ausgelöst. Das steuert die Ventile falsch an und dadurch nimmt das Getriebe schaden.
    Daher wäre das auch zu erneuern.

    Ob du Glück hast, die Teile gebraucht zu bekommen, mage ich zu bezweifeln.
    Und neue Teile machen den Wagen zu einem wirtschaftlichen Totalschaden.
     
  4. #3 lightskin0205, 09.02.2011
    lightskin0205

    lightskin0205 Grünschnabel

    Dabei seit:
    09.02.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Nein es wurde noch kein Test gemacht. Als der Servicemitarbeiter das Auto testgefahren hat, hat es ja leider keinen Mucks gemacht also wusste der ja auch nicht so richtig was das Problem ist. Auf gut Glueck wurde da nix gemacht, es hiess nur wenn es wieder vorkommt soll ich wieder kommen. Jetzt hab ich eben das Problem das es NICHT weggeht und immer wieder vorkommt, also sprich soviel kann ich mir dann als Frau auch zusammenreimen - da stimmt was nicht mit dem Getriebe und das wird sich nicht von alleine wieder aufloesen - leider.
    Das Problem ist eben das ich das Auto ja verkaufen will und nicht weiss was bzw. wie ich es machen soll. Ich denke mal das es so oder so einen wirtschaftlichen Totalschaden gibt, die Frage waere jetzt eben wie am Besten machen, das der Geringste finanzielle Schaden entsteht. Es gibt wohl auch die Moeglichkeit das Auto so wie es jetzt ist wieder an den Haendler zurueckzugeben und der es dann, repariert oder nicht, weiterverkauft. Ich muss mir jetzt einfach mal nen Kostenvoranschalg machen lassen, was ich fuer das Auto noch bekommen wuerde vom Haendler und dann mal vergleichen was eventuell noch rausspringen wuerde wenn das Auto wieder ganz ist, ich es reparieren lasse und dann erst verkaufe.
    Fuehl mich grad ein wenig hilflos weil ich echt keine Ahnung hab was jetzt das Beste waere :(.

    Aber vielen Dank fuer deine Antwort, hat mir wenigstens ein bisschen weitergeholfen und ich weiss jetzt mal in welche Richtung das Problem geht oder gehen koennte. Muss jetzt mal schauen was der Bessere Weg ist. Hoff das es nicht ganz so schlimm wird finanziell :(
     
  5. #4 bobybmw, 10.02.2011
    bobybmw

    bobybmw Mitglied

    Dabei seit:
    22.06.2006
    Beiträge:
    187
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T27 1.8 FL
    an deiner Stelle würde ich einfach mal ein anderes Auto Probefahren!
    und am besten bei unterschiedlichen Händler!
    wenn ich es richtig verstande habe tritt das Problem nicht immer auf!?
    stimmts?

    und während du Probefahrt machst wird der Händler dein Auto begutachten möchten/können! sag Ihm aber nichts von dem Problem, mal schauen was der dann dazu sagt! findet dieser keinen Fehler gut für dich! findet er einen Fehler, dann weiss du woran du bist!!
    einfach nicht verzweiffeln !! Locker bleiben! :D
     
  6. #5 lightskin0205, 11.02.2011
    lightskin0205

    lightskin0205 Grünschnabel

    Dabei seit:
    09.02.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Bin grad echt so ein wenig am Verzweifeln, weil ich damit gar nicht gerechnet habe.
    Nein, es tritt nicht immer auf bzw. eben nur vereinzelt - und dann auch ziemlich heftig :(. Habe festgestellt, dass der Wagen besser laeuft wenn er kalt ist, d.h. wenn ich aus der Garage rausfahre dann passiert die ersten 10 - 15 min. nichts, und sobald er dann etwas warmgelaufen ist geht's dann los. Kann man aber auch nicht so pauschal sagen, weil manchmal passiert auch nichts - auch nicht wenn er dann die 10 - 15 min. gelaufen ist.
    Was bedeutet findet er keinen Fehler gut fuer mich? Ich kann doch sicher Schwierigkeiten bekommen, wenn mit dem Auto was nicht stimmt und ich es versuche wieder an einen Haendler abzugeben und dann nichts davon sage. Oder?
    Locker bleiben ist leichter gesagt als getan, das belastet mich wirklich im Moment. Vor allem habe ich ja 2 Probleme auf einmal - das jetzige Auto so schnell wie moeglich los werden, und dann eben genauso schnell ein neues Auto finden. Werde mein Bestes tun locker zu bleiben bei dem ganzen Stress :]. Nach jetzigem Stand wird es auf keinen Fall ein Toyota mehrX( .
     
  7. #6 bobybmw, 12.02.2011
    bobybmw

    bobybmw Mitglied

    Dabei seit:
    22.06.2006
    Beiträge:
    187
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T27 1.8 FL
    wenn der Händler gut ist, dann erkennt er diesen Fehler! kannst aber trotzdem über den Preis verhandeln!
    natürlich darfs du Ihm das vom Schaden nichts erzählen! das macht er ja auch nicht, wenn du bei Ihm einen Wagen kaufst! :]
    abere ich würde an deiner Stelle einen Händler aufsuchen das etwas weiter weg ist von deiner Werkstatt, die kennen sich untereinander, und telefonieren rum!
    also mach mal ganz einfach! du musst ja auch nicht mehr zu Toyota gehen!!! :(
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Probleme mit Automatikgetriebe bei RAV4
Besucher kamen mit folgenden Suchen
  1. toyota rav4 automatik probleme

    ,
  2. rav4 automatik probleme

    ,
  3. toyota automatikgetriebe probleme

    ,
  4. automatikgetriebe toyota rav4,
  5. toyota rav4 getriebe defekt,
  6. toyota rav4 automatikgetriebe probleme,
  7. automatikgetriebe rav4 probleme,
  8. rav4 getriebeprobleme,
  9. toyota rav4 2003 getriebe probleme,
  10. automatik getriebe toyota schaltet schlecht auto,
  11. rav4 automatik ruckt im 2.gang,
  12. toyota 4runner proplem automatikgetriebe,
  13. toyota rav 4 automatik getriebe probleme 2003,
  14. automatikgetriebe rav4 xa3 wandlerautomatik,
  15. rav4 autimatik problem,
  16. rav4 2006 automatik test,
  17. rav 4 getrirbeöl,
  18. toyota rav4 automatik ruckt manchmal ,
  19. toyota rav4 96 automatik stottert,
  20. kalte Lötstellen automatik steuergerät toyota,
  21. Automatikgetriebe Toyota RAV 4,
  22. was ist kaputt beim toyota rav4 automatik,
  23. Toyota rav automatik getriebe reparieren,
  24. Toyota Rav 4 2016 Steuergerät austausch,
  25. Toyota Rav 4 Steuergerät austausch
Die Seite wird geladen...

Probleme mit Automatikgetriebe bei RAV4 - Ähnliche Themen

  1. Toyota RAV4 2.2 D-4D 4WD BJ. 2006 Leselampeneinheit

    Toyota RAV4 2.2 D-4D 4WD BJ. 2006 Leselampeneinheit: Hallo RAV4 Freunde, habe unseren gebrauchten nun fast 1 Jahr. Fazit - naja einiges ist da schon passiert. Aber schönes Auto trotzdem. Demnächst...
  2. RAV4 (BJ. 2003, Benzin) Zündaussetzer, Motorprobleme

    RAV4 (BJ. 2003, Benzin) Zündaussetzer, Motorprobleme: Hallo zusammen, ich habe mit meinem RAV4 (XA20, 150PS, 2.0, Benziner) bisher viel Spaß und wenig Probleme gehabt, aber das ist seit einigen...
  3. RAV4 - Schlechter Empfang beim Autoradio

    RAV4 - Schlechter Empfang beim Autoradio: Ich habe bei einem RAV4 (BJ 2001) das originale Radio gegen ein neues Kenwood ausgetauscht, da der Radioempfang nicht wirklich gut war. Im Stand...
  4. RAV4 D4D 177PS LED Fussraum

    RAV4 D4D 177PS LED Fussraum: Hallo Zusammen Wir hatten ein Fehlercode an dem RAV4 D4D mit 177PS. Da ist mir aufgefallen, dass es unten rechts im Fussraum (Fahrerseite) eine...
  5. 4age t-vis probleme

    4age t-vis probleme: Hallo habe einen 4age ohne kat .das t-vis geht nicht mehr . Alle Schläuche und Relais sind ganz . Hatte Öl im Verteiler .kann das daran liegen ....