Probleme Kombiinstrument Auris

Diskutiere Probleme Kombiinstrument Auris im Elektrik Forum im Bereich Technik; Hallo, bei meinem Auris funktioniert im Kombiinstrument die Anzeige für's Linksabbiegen nicht. Sie leuchtet nur ganz schwach, so dass sie am Tag...

  1. ralf14

    ralf14 Grünschnabel

    Dabei seit:
    13.12.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Auris
    Hallo,
    bei meinem Auris funktioniert im Kombiinstrument die Anzeige für's Linksabbiegen nicht. Sie leuchtet nur ganz schwach, so dass sie am Tag nicht erkennbar ist. Die Werkstatt kann nur durch den Wechsel des kompletten Instrumentes helfen (über 650€)!
    Hat jemand eine andere Idee?

    Viele Grüße
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 haunter1982, 14.12.2011
    haunter1982

    haunter1982 Mitglied

    Dabei seit:
    28.08.2011
    Beiträge:
    254
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla Verso R1
    Zerlegen und LED selbst wechseln. Bevor die Werkstatt das ding wechselt und du zahlen musst würd ichs probieren, mehr als kaputt gehen kann es nicht und dann musst du eh zur Werkstatt.

    Läufts über Garantie hast du doch sowieso kein Problem und ich würd auch nichts selber anfassen!
     
  4. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.473
    Zustimmungen:
    14
    Fahrzeug:
    Renault Scenic
    und wenn man sich ausser ans ausbauen nicht rantraut einen GUTEN Radio und Fernsehtechniker suchen der sollte das auch können...
     
  5. #4 Cillian, 14.12.2011
    Cillian

    Cillian Senior Mitglied

    Dabei seit:
    22.09.2008
    Beiträge:
    1.610
    Zustimmungen:
    9
    Fahrzeug:
    YHSD
    LED wechsel trau ich selbst nen Praktikanten beim Elektroniker zu :D
     
  6. ralf14

    ralf14 Grünschnabel

    Dabei seit:
    13.12.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Auris
    Hallo,
    der LED-Wechsel hat doch nicht geklappt, weil da keiner ran kam. Habe das Instrument im Rahmen der Anschlussgarantie tauschen lassen.
    Danke für Eure Ratschläge!
     
  7. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.473
    Zustimmungen:
    14
    Fahrzeug:
    Renault Scenic

    Ja bei Standard 5mm Leds SMD 603er usw.. sieht es schon wieder anders aus
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme Kombiinstrument Auris

Die Seite wird geladen...

Probleme Kombiinstrument Auris - Ähnliche Themen

  1. Aygo 2006 Probleme

    Aygo 2006 Probleme: Hallo, ich fahre seit ca. 1,5 Jahren einen Toyota aygo Bj 2006 Benziner. Ich kaufte ihn gebraucht, bezahlte jedoch wenig dafür, da er schon einige...
  2. Probleme mit ZV

    Probleme mit ZV: Hallo zusammen, bin am verzweifeln und hoffe das einer mir hier helfen kann. Habe ein Toyota Camry (USA) bj:2010 Model 2011. Mein Problem ist das...
  3. wegfahrsperre Auris NRE150

    wegfahrsperre Auris NRE150: Hallo was muss man machen wenn man alle Schlüssel verloren hat.Ich habe eine neu Transponder ECU bestellt.Wie muss ich jetzt vorgehen?
  4. Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..

    Toyota Celica T20 94' - 4A-FE nach Motortausch Probleme..: Hey! Meine Freundin hat sich vor einigen Monaten eine schöne Celica vom Sommer 1994 gekauft. Die ersten Monate lief sie ohne Probleme, dann fing...
  5. RAV4 II Probleme mit Gewinde bei Anbau Anhängerkupplung

    RAV4 II Probleme mit Gewinde bei Anbau Anhängerkupplung: Moin und frohe Weihnachten. Ich wollte diese Woche an nen RAV4 eine AHZV anbauen. Ist ja eigentlich simpel, links und rechts die Abschleppösen...