Probleme Funkfernbedienung...???

Diskutiere Probleme Funkfernbedienung...??? im Sonstiges Forum im Bereich Technik; hallo leute , habe mir bei ebay eine funkfernbedienung 4-kanal ersteigert ...wie ich masse,strom anschließe ist mir klar .. nur wie mache ich...

  1. #1 Predator2002, 13.03.2003
    Predator2002

    Predator2002 Guest

    hallo leute ,


    habe mir bei ebay eine funkfernbedienung 4-kanal ersteigert ...wie ich masse,strom anschließe ist mir klar .. nur wie mache ich das mit auf/zu bzw. blinkeransteuerung .. ich weiß wo in meinem e10 die anschlüsse für ZV auf/zu und Blinker rechts/links liegen .. an dem kit sind 4 ausgänge der relais jeweils ein kabel .. wie schließe ich dasan das das auto aufgeht und gleichzeitig die blinkeransteuerung erfolgt ... hoffe mir kann einer mal kurz das erklären ...
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme Funkfernbedienung...???

Die Seite wird geladen...

Probleme Funkfernbedienung...??? - Ähnliche Themen

  1. Toyota Yaris 1.3 86PS Probleme, Teile, Hilfe

    Toyota Yaris 1.3 86PS Probleme, Teile, Hilfe: Hey. Also: bei dem guten Stück bleiben bei warmem Motor gern mal die Drehzahlen bei 2000 hängen. Im Leerlauf wie auch bei eingelegtem Gang. Da...
  2. Probleme XA3

    Probleme XA3: Moin Ich möchte mir einen RAV 4 XA3 zulegen.4x4 Benziner 152 PS. Wo liegen die Schwachstellen bei diesem Auto ? Hab viel im Netz gelesen und von...
  3. Corolla E9 Zentralverriegelung: Probleme

    Corolla E9 Zentralverriegelung: Probleme: Hallo, Es betrifft mein Corolla E9 Liftback, Baujahr 1991 mit original 60000 km - also fast "neu". Die Zentralverriegelung wird nur von der...
  4. 4 age mit Problemen nach ventil ersatz

    4 age mit Problemen nach ventil ersatz: Moin , ich habe bei meinem MR2 w1 mit 4 age motor (Kat ,Luftmassenmesser ) 2 verbrannte Auslassventile ersetzt. Alles genau nach Handbuch . Auch...
  5. probleme mit Lichmaschine beim Paseo

    probleme mit Lichmaschine beim Paseo: moin, mein 96er Paseo hat gerade frischen Tüv bekommen :) jetzt gehen die probleme los Ladestrom 10,xx also gar nix hab dann die Lima ausgebaut...