Probleme Beim E10 Comp.

Diskutiere Probleme Beim E10 Comp. im Sonstiges Forum im Bereich Technik; Hi liebe toyota freunde,ich habe eeinen e10 comp 94 Bj und der hat jetzt seit 1 woche ein schweres problem und zwar wenn ich den motor an mache...

  1. #1 Fabian86, 28.05.2007
    Fabian86

    Fabian86 Guest

    Hi liebe toyota freunde,ich habe eeinen e10 comp 94 Bj und der hat jetzt seit 1 woche ein schweres problem und zwar wenn ich den motor an mache und 5 sec warte geht er automatig auf 20 kmh hoch und wenn ich an fahre nur kurz ein kuppel geht er gleich auf 40 kmh hoch kurz gesagt der tacho macht was er will und die kontroll anzeige für öl geht auch nicht lampe ist ganz.an was könnte das mit der lampe liegen und vorallem was ist mit meinen tacho los (nuir die kmh spinnen ) warum geht er nicht mehr richtig ich muss grad nur nach drehzahlmesser fahren bitte wenn ihr wisst an was es liegt schreib oder mail mir zurück thx
     
  2. Anzeige

    schau mal hier: Probleme Beim E10 Comp.. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    1
    Tachowelle gebrochen schätze ich
     
  4. #3 Fabian86, 28.05.2007
    Fabian86

    Fabian86 Guest

    der e 10 hat keine tachowelle das geht bei den alles elekt. daher kann ich mir das nämlich ni erklären.weil mich verwundert es auch der tacho geht ni rich und die öl lampe leuchte nciht mehr
     
  5. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    1
    Je nachdem welcher Motor hat der ne Welle ;)
     
  6. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    1
    Mit Glück ist auch das Steuergerät im Popo
     
  7. seblan

    seblan Lebende Foren Legende

    Dabei seit:
    16.06.2003
    Beiträge:
    2.702
    Zustimmungen:
    0
    Hi,
    hatte etwas Ähnliches mit dem Tacho meines E10. Da sprang die Nadel bei Landstraßenfahrt immer wild und lustig hin und her, von 70 auf 90, von 80 auf 110, von 100 auf 80, ...
    Da war's der Geber für das Geschwindigkeitssignal, der ist oberseitig im Getriebe montiert.
    Ob das auch die Sache mit der Öl-Kontrollleuchte erklären könnte möchte ich aber bezweifeln... ?(
     
  8. #7 Fabian86, 30.05.2007
    Fabian86

    Fabian86 Guest

    muss ich da den geschwindigkeitssensor wechseln wenn ja wieviel kann mich das kosten und kann man den selsb wechseln.ich hab jetzt mal gemessen per gps wenn ich 80 fahre (laut tacho) fahr ich eigendlich grad mal 58 kmh naja ma sehen an was es liegt.
     
  9. #8 ToyotaTypeR, 23.04.2008
    ToyotaTypeR

    ToyotaTypeR Junior Mitglied

    Dabei seit:
    26.10.2005
    Beiträge:
    35
    Zustimmungen:
    0
    Hi!

    Hab das selbe Problem mit dem Geber für die Geschwindigkeit,

    war beim Nachbar (Toyota Fachwerkstatt) der hat nachgeschaut und so ein Teil kostet 220 Euro!

    Für den Preis hol ich mir so eins aber nicht! :(
     
  10. #9 CRX_ED9, 23.04.2008
    CRX_ED9

    CRX_ED9 Lebende Foren Legende

    Dabei seit:
    27.12.2003
    Beiträge:
    4.370
    Zustimmungen:
    0
    Haha nur mal so ne Frage...

    Was ist an deinem E10 Type-R...??? :rolleyes:
     
  11. seblan

    seblan Lebende Foren Legende

    Dabei seit:
    16.06.2003
    Beiträge:
    2.702
    Zustimmungen:
    0
    Hatte das Teil damals hier gebraucht im Forum gekauft, ich glaube für 40 Euro.
     
Thema:

Probleme Beim E10 Comp.

Die Seite wird geladen...

Probleme Beim E10 Comp. - Ähnliche Themen

  1. E10 probleme beim starten

    E10 probleme beim starten: hallo leute. mein e10 macht ein paar schwierigkeiten beim startvorgang wenn es nass ist. und zwar drehe ich kurz den schlüssel, der wagen springt...
  2. Probleme beim ZV nachrüsten E10 Limo

    Probleme beim ZV nachrüsten E10 Limo: Mahlzeit Leute! Habe gestern mal angefangen, meine ZV nachzurüsten. Nur als ich die Türverkleidungen vorne runter hatte, hab ich erstmal mit der...
  3. Probleme mit Boxen beim E10

    Probleme mit Boxen beim E10: Ich habe ein Problem mit den Vorderen Boxen von meinem E10. Bei der Rechten Seite kommt kein Sound mehr.(Original) Wie nehme ich die Verkleidung...
  4. Probleme mit der ZV beim E10

    Probleme mit der ZV beim E10: hi ihr seit gestern abend spinnt meine zv im corolla. sie schliesst sich nach einiger zeit einfach zu. wenn ich dann auf meinen schalter gehe um...
  5. Tieferlegungsfedern Probleme(optik) beim E10 Liftback

    Tieferlegungsfedern Probleme(optik) beim E10 Liftback: Hallo erst mal, wie ihr auf dem ersten bild sehen tut habe ich einen höhen unterschied zwischen vorne und hinten . [IMG] wie man mach...