Probleme bei kalten Reifen

Diskutiere Probleme bei kalten Reifen im Karosserie und Fahrwerk Forum im Bereich Technik; Ich habe mal ne Frage? Wenn ich morgens los fahre zur arbeit wackelt das lenkrad so als wen die Reifen nicht ausgewuchtet werhren aber nur...

  1. #1 Steffen, 15.05.2003
    Steffen

    Steffen Guest

    Ich habe mal ne Frage? Wenn ich morgens los fahre zur arbeit wackelt das lenkrad so als wen die Reifen nicht ausgewuchtet werhren aber nur zwischen 80 und 110 km/h nach zehn minuten fahrzeit ist wieder als ganz normal kein vibrieren mehr!!!! Was kann das sein???
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Steffen, 15.05.2003
    Steffen

    Steffen Guest

    Achso und noch ne Frage meine Bremsen quitschen aber nur wenn sie kalt sind bei längeren Bremsen quitscht es nicht mehr nur wenn sie wieder kalt sind. Bremsbelege und Scheibe sind noch top. Schiene habe ich auch schon neu geschmiert! was soll das sein?
     
  4. #3 Holsatica, 15.05.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Vielleicht hast Du auf dem Weg zur Arbeit ne komische Asphaltstrecke,die das Lenkrad so komisch vibrieren lässt! ?(

    Sind die Reifen denn in letzter Zeit mal gewuchtet worden?Vorne & hinten!!!

    Sind die Bremsen an allen Bewegungs und Berührungsteilen geschmiert worden?Da,wo es quitschen könnte.
    Vielleicht hilft es,wenn man die Bremsklötze am Rand etwas anfeilt,damit keine scharfe Kante mehr dran ist.

    Kommt das Quitschen vielleicht auch von hinten?

    Was fürn Auto ist das eigentlich???
     
  5. #4 Steffen, 15.05.2003
    Steffen

    Steffen Guest

    Ne meine Arbeitsstrecke ist arsch glatt es ist ja nur wenn sie kalt sind zwischen 80 und 110km/h
    Ich fahre einen t19
     
  6. #5 Holsatica, 15.05.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Cool!!! T19
    Hab ich auch! :]

    Welche Reifengrösse/marke ist denn drauf und wie sieht das Profil aus?

    Ich hab davon noch nie gehört,dass bei kalten Reifen solche Vibratinsprobleme auftauchen.
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Steffen, 15.05.2003
    Steffen

    Steffen Guest

    Fulda 185/60R14 noch fast neu
     
  9. #7 optifit, 15.05.2003
    optifit

    optifit Guest

    Hallo,
    Vermutlich haben deine Reifen einen Defekt!
    Lasse Sie vom Fachmann prüfen!
    Denn wenn das Gummi warm wird, wirds geschmeidiger.
    es könnte aber auch daran liegen, das dein Bremssattel oder Gleitgülsen fest sind.
    Grüsse
    Thomas
     
Thema:

Probleme bei kalten Reifen

Die Seite wird geladen...

Probleme bei kalten Reifen - Ähnliche Themen

  1. Rad/Reifen Kombination in Verbindung mit Fahrwerksfedern

    Rad/Reifen Kombination in Verbindung mit Fahrwerksfedern: Hallo liebe Toyota Gemeinde, ich bin 46 Jahre alt und habe mir einen jugendlichen Celica T20 1,8 zugelegt und möchte diesen gerne "verschönern"....
  2. 4age t-vis probleme

    4age t-vis probleme: Hallo habe einen 4age ohne kat .das t-vis geht nicht mehr . Alle Schläuche und Relais sind ganz . Hatte Öl im Verteiler .kann das daran liegen ....
  3. Toyota Verso 2.0 D4D - Motorkontrollleuchte - Rail / Sensor Probleme

    Toyota Verso 2.0 D4D - Motorkontrollleuchte - Rail / Sensor Probleme: Hallo, ich bin bei Motorentechnik leider gänzlich unerfahren. Folgendes Problem: Motorkontrollleuchte geht ca. 5sek nach Start an, im Display...
  4. Probleme mit Tank Yaris P1

    Probleme mit Tank Yaris P1: hallo zusammen hab seit ein paar Wochen Probleme mit meinem P1 jedesmal wenn ich beim tanken war (bis zum Klick) läuft danach wenn das Auto steht...
  5. Probleme mit RAV4 Diesel

    Probleme mit RAV4 Diesel: Hallo zusammen. Ich bin neu hier und melde mich mit einem aktuellen Problem. Mein RAV4, 1. Inverkehrsetzung: 27.8.2010, 2.2 D-Cat L.Sol premium...