Probleme bei kalten Reifen

Diskutiere Probleme bei kalten Reifen im Karosserie und Fahrwerk Forum im Bereich Technik; Ich habe mal ne Frage? Wenn ich morgens los fahre zur arbeit wackelt das lenkrad so als wen die Reifen nicht ausgewuchtet werhren aber nur...

  1. #1 Steffen, 15.05.2003
    Steffen

    Steffen Guest

    Ich habe mal ne Frage? Wenn ich morgens los fahre zur arbeit wackelt das lenkrad so als wen die Reifen nicht ausgewuchtet werhren aber nur zwischen 80 und 110 km/h nach zehn minuten fahrzeit ist wieder als ganz normal kein vibrieren mehr!!!! Was kann das sein???
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Steffen, 15.05.2003
    Steffen

    Steffen Guest

    Achso und noch ne Frage meine Bremsen quitschen aber nur wenn sie kalt sind bei längeren Bremsen quitscht es nicht mehr nur wenn sie wieder kalt sind. Bremsbelege und Scheibe sind noch top. Schiene habe ich auch schon neu geschmiert! was soll das sein?
     
  4. #3 Holsatica, 15.05.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Vielleicht hast Du auf dem Weg zur Arbeit ne komische Asphaltstrecke,die das Lenkrad so komisch vibrieren lässt! ?(

    Sind die Reifen denn in letzter Zeit mal gewuchtet worden?Vorne & hinten!!!

    Sind die Bremsen an allen Bewegungs und Berührungsteilen geschmiert worden?Da,wo es quitschen könnte.
    Vielleicht hilft es,wenn man die Bremsklötze am Rand etwas anfeilt,damit keine scharfe Kante mehr dran ist.

    Kommt das Quitschen vielleicht auch von hinten?

    Was fürn Auto ist das eigentlich???
     
  5. #4 Steffen, 15.05.2003
    Steffen

    Steffen Guest

    Ne meine Arbeitsstrecke ist arsch glatt es ist ja nur wenn sie kalt sind zwischen 80 und 110km/h
    Ich fahre einen t19
     
  6. #5 Holsatica, 15.05.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Cool!!! T19
    Hab ich auch! :]

    Welche Reifengrösse/marke ist denn drauf und wie sieht das Profil aus?

    Ich hab davon noch nie gehört,dass bei kalten Reifen solche Vibratinsprobleme auftauchen.
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Steffen, 15.05.2003
    Steffen

    Steffen Guest

    Fulda 185/60R14 noch fast neu
     
  9. #7 optifit, 15.05.2003
    optifit

    optifit Guest

    Hallo,
    Vermutlich haben deine Reifen einen Defekt!
    Lasse Sie vom Fachmann prüfen!
    Denn wenn das Gummi warm wird, wirds geschmeidiger.
    es könnte aber auch daran liegen, das dein Bremssattel oder Gleitgülsen fest sind.
    Grüsse
    Thomas
     
Thema:

Probleme bei kalten Reifen

Die Seite wird geladen...

Probleme bei kalten Reifen - Ähnliche Themen

  1. Immer wieder Dieselprobleme bei Kälte

    Immer wieder Dieselprobleme bei Kälte: Liebe Forengemeinde, ich fahre einen Toyota RAV4 Diesel, BJ 2005. Ich liebe dieses Auto, aber im Winter ist es eine Katastrophe! Schon mehrmals...
  2. Reifen / Felgen Kombination HILUX bis 2016

    Reifen / Felgen Kombination HILUX bis 2016: Hallo, da es für den aktuellen HILUX -2016 nicht gerade viel Auswahl an Geländereifen gibt, frage ich euch heute mal nach eurer Besohlung auf...
  3. Heizung wird warm kalt warm kalt ( Corolla E12 D4D )

    Heizung wird warm kalt warm kalt ( Corolla E12 D4D ): Hallo zusammen Vielleicht hat jemand eine Idee. Vorweg: Das Thermostat hab ich schon getauscht. Kühlwasserstand ist auch Ok. Und das Gestänge der...
  4. 4 age mit Problemen nach ventil ersatz

    4 age mit Problemen nach ventil ersatz: Moin , ich habe bei meinem MR2 w1 mit 4 age motor (Kat ,Luftmassenmesser ) 2 verbrannte Auslassventile ersetzt. Alles genau nach Handbuch . Auch...
  5. probleme mit Lichmaschine beim Paseo

    probleme mit Lichmaschine beim Paseo: moin, mein 96er Paseo hat gerade frischen Tüv bekommen :) jetzt gehen die probleme los Ladestrom 10,xx also gar nix hab dann die Lima ausgebaut...