Probleme bei Kalt start

Dieses Thema im Forum "Motor" wurde erstellt von moke900m, 13.09.2005.

  1. #1 moke900m, 13.09.2005
    moke900m

    moke900m Grünschnabel

    Dabei seit:
    13.09.2005
    Beiträge:
    10
    Zustimmungen:
    0
    Ich habe eine T16 2 liter motor. Die will nicht starten beim kaltem weter. Ich habe es beim Toyota werkstat versucht (Bosnien und Herzegovina) aber die haben kenie ahnung alnasser ist OK zundkertzen und die kabel neu gemacht aber ich habe immer noch das selbe problem. Die einzige hilfe das ich bekomen habe von denen ist das ich jedes mal wenn ich starten muss speziell im winter einen start sprey benutzen muss den ich ins luft einlas der zu den einspritz anlage fuhrt ein spritzen muss und dann geht es ohne problemen.

    Bitte Bitte helfen Winter naht
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.514
    Zustimmungen:
    10
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW
    vll. zu simpel.....aber wie stehts mit der Batterie??
     
  4. #3 moke900m, 13.09.2005
    moke900m

    moke900m Grünschnabel

    Dabei seit:
    13.09.2005
    Beiträge:
    10
    Zustimmungen:
    0
    Baterie auch OK neu gekauft. Die aus der werkstat haben fast alles gewechselt von kabeln bis zu kertzen und auch baterie. Und sie sagten mir das auto alt sei praktisch die haben mir den start spray ins had gedruckt und rausgevorfen.

    Wenn ich den spray rain spritze dann ist in ordnung sie startet sofort ohne irgendvelche verzogerung.
     
  5. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.514
    Zustimmungen:
    10
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW
    hmm, was ist mit dem gemisch?? stimmt das noch bzw. kann sich das irgendwie verstellen??

    denn das spray hilft doch bei genau sowas, oder??

    vll. is auch der benzinfilter dicht/fast dicht und er bekommt am anfang zuwenig sprit (zu mageres gemisch) , das führt doch auch zu Kaltstart-Problemen...oder??
     
  6. #5 moke900m, 13.09.2005
    moke900m

    moke900m Grünschnabel

    Dabei seit:
    13.09.2005
    Beiträge:
    10
    Zustimmungen:
    0
    Ja, habe es vergesen zu ervehnen denn benzin filter haben sie mir auch ausgetauscht. Die haben mich wirklich sehr viel geld gekostet.

    Also das problem ist volgendes wenn es drausen unter 10 grad ist dann sie vill nicht starten aber wenn es wermer ist wie im sommer dann habe ich keine problemen. Das heist nur wenn es kalt ist.

    Zum beispiel wenn ich den spray benutze dann sprigt sie an und dann die drehzahl von motor geht bis an die 1000 umdrehung dass ist normal dan nach eine minute lasse ich schalte ich sie aus und sofort nach dem versuche ich es nochmall und dan geht es ohne start spray. Aber nach eine halbe stunde muss ich den spray wieder mall benutzen.

    Ich verstehe die welt nicht mehr wirlklich. Und danke das du dich bemuchst mir zu helfen.
     
  7. #6 Mobylette, 13.09.2005
    Mobylette

    Mobylette Lebende Foren Legende

    Dabei seit:
    26.04.2002
    Beiträge:
    2.450
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes-Benz 200 CDI
    Fehlercode auslesen (E1 zu TE1 überbrücken, dann zeigt im Cockpit die Motorkontrolllampe durch Blinken einen Code an).
    Könnte auch ein defekter Temperaturfühler sein.
     
  8. #7 moke900m, 13.09.2005
    moke900m

    moke900m Grünschnabel

    Dabei seit:
    13.09.2005
    Beiträge:
    10
    Zustimmungen:
    0
    Wie kann ich das machen weil ich will nicht mehr zu werkstat gehen. Die haben keine ahnung hier bei uns. X(

    Ist dieser temperatur fuhler ein kleines kvadratisches dings bums bei der einspritz anlage. :)
     
  9. #8 Mobylette, 13.09.2005
    Mobylette

    Mobylette Lebende Foren Legende

    Dabei seit:
    26.04.2002
    Beiträge:
    2.450
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes-Benz 200 CDI
    Hier ist eine Anleitung, wie das bei einem MR2 geht. Der Diagnostic- port sieht bei der T16 sehr ähnlich aus. Im Deckel von dem Port steht dann, wo E1 und TE1 ist.
    Die auf der Webseite angegebenen Fehlercodes sind nicht zwingend identisch mit denen der T16, also beim Händler nachfragen oder hier poten, damit jemand kucken kann.

    Wo der Temperaturfühler bei der T16 sitzt, weiss ich net auswendig, die T16-Spezis hier werden das aber wissen.
     
  10. #9 moke900m, 13.09.2005
    moke900m

    moke900m Grünschnabel

    Dabei seit:
    13.09.2005
    Beiträge:
    10
    Zustimmungen:
    0
    DANKE fuer die einleitung. :D
     
  11. #10 Mobylette, 13.09.2005
    Mobylette

    Mobylette Lebende Foren Legende

    Dabei seit:
    26.04.2002
    Beiträge:
    2.450
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes-Benz 200 CDI
    Könnte auch helfen:

    Instructions for checking the ‘Check engine warning light’

    1. Locate the diagnostics socket in the engine , found on the right hand side of engine.
    2. Bridge terminals TE1 and E1 with a piece of wire.
    3. The "Check engine warning light’ on the dashboard will start to flash with any stored error codes
    4 The number and consistency of the flashed indicates the error code.

    Example : Error 24 - Intake Air Temp. Sensor fault

    FLASH…FLASH………….….FLASH…FLASH….FLASH….FLASH

    Each number is separated by a pause. Therefore if the light flashes twice then pauses, then flashed four times , the code 24 is produced. The code is continuously repeated, and there may be more than one error code stored.

    Once the fault is diagnosed and cured, it is a good idea to erase the errors codes from the ECU by disconnecting the Battery Negative cable.
     
  12. #11 moke900m, 13.09.2005
    moke900m

    moke900m Grünschnabel

    Dabei seit:
    13.09.2005
    Beiträge:
    10
    Zustimmungen:
    0
    Noch mals THANKS ich werde es versuchen :D hier wo ich lebe gibt es nich gute mechaniker fuer toyotas X(. Nur fuer deutsche autos besonderes fuer VW und DB.

    PS wuste nicht das so alte autos einen DG haben.

    DANKE
     
  13. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Shai

    Shai Senior Mitglied

    Dabei seit:
    25.08.2002
    Beiträge:
    1.196
    Zustimmungen:
    0
    Fahrzeug:
    Forester 2.5XT - 2xAE86
    Hat der 3SGE kein Kaltstartventil ?
    Eventuell macht das bei kaltem Motor nicht auf.
     
  15. #13 moke900m, 14.09.2005
    moke900m

    moke900m Grünschnabel

    Dabei seit:
    13.09.2005
    Beiträge:
    10
    Zustimmungen:
    0
    Wo befindet sich der kaltstart ventil.

    Heute morgen hate ich probleme wider mal zu starten es brauchte um die 20 secunden anlasszeit um den motor zu starten.

    Langsam glaube ich das es um eine banale sache handelt.

    Ich habe es mit DG versuht aber ich habe den cod zu hause vergessen.
     
Thema:

Probleme bei Kalt start

Die Seite wird geladen...

Probleme bei Kalt start - Ähnliche Themen

  1. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  2. Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?)

    Carina II 1,6 4A-FE Leerlaufprobleme nach dem Starten ( Einspritzventile ?): Hallo, kann mir hier vielleicht jemand helfen? unser erbstück der carina ( bj.90 1.6 72KW 4A-FE ) von meinem patenonkel läuft nach dem starten,...
  3. toyota aygo generator ausgetauscht probleme!

    toyota aygo generator ausgetauscht probleme!: hallo, ich habe mir vor einiger zeit einen toyota aygo gekauft baujahr 2006. mit diesem auto habe ich nur probleme und ist gefuehlt mehr in der...
  4. RAV 4 - Probleme bei dem Öffnen

    RAV 4 - Probleme bei dem Öffnen: Hallo, ich hoffe jemand kann mir hier helfen, denn ich bin langsam am verzweifeln… Ich habe Probleme mein Auto zu öffnen. Es handelt sich dabei...
  5. 1,4D4D keine Gasannahme nach dem Start

    1,4D4D keine Gasannahme nach dem Start: Hallo Leute, ich habe ein Problem mit meinem Yaris P1F 1,4 D4D mit 75PS. 1.) Motorkontrollleuchte macht sich wichtig. 2.) Er startet normal (...