Probleme 3S-GTE

Diskutiere Probleme 3S-GTE im Motor Forum im Bereich Technik; Seit ein paar Tagen haben wir bei unserer ST165 einige Probleme mit dem Motor. Der Motor läuft im Standgas mit gut 1000 Umdrehungen. Wenn ich...

  1. d22af

    d22af Mitglied

    Dabei seit:
    01.03.2010
    Beiträge:
    149
    Zustimmungen:
    0
    Seit ein paar Tagen haben wir bei unserer ST165 einige Probleme mit dem Motor.

    Der Motor läuft im Standgas mit gut 1000 Umdrehungen. Wenn ich dann den Öldeckel aufschraube, dann geht die Drehzahl auf 700 runter.

    Wenn ich den Motor starte und er bei ca. 750 Umdrehungen läuft, und ich dann den Öldeckel öffne, dann geht der Motor stumpf aus.

    Was könnte das sein?

    Ach so, die Öldruckschätze ist auch recht weit "oben".
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Angel Tears, 20.09.2010
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.413
    Zustimmungen:
    19
    Fahrzeug:
    Toyota, Mazda
    Also soweit ich weiß, regelt der Motor da ein, zumindestens müsste er es tun wenn du denn Öldeckel abmachst und wieder drauf.

    Wenn du ihn abmachst, geht die Drehzahl hoch und regelt dann wieder bei Normal ein und das wenn du ihn wieder drauf machst geht er runter und müsste dann auch wieder einregeln. So ist es normalerweise.
     
  4. d22af

    d22af Mitglied

    Dabei seit:
    01.03.2010
    Beiträge:
    149
    Zustimmungen:
    0
    Bei uns ist es genau umgekehrt. Ohne Deckel aus, mit Deckel zu hoch.

    Aber wenn ich mich so durchs Netz wühle, dann soll das ja auch bei anderen Herstellern so sein.

    Da heisst es dann, dass das so in Ordnung ist. Wenn die Drehzahl runter geht oder der Motor aus, dann zieht der bei geschlossenem Deckel keine Falschluft durch die Entlüftung.

    Ob das aber auch auf den 3S-GTE zutrifft, würde mich interessieren.
    Nicht, dass der Motor über kurz oder lang hochgeht.
     
  5. #4 Redfire, 21.09.2010
    Redfire

    Redfire Lebende Foren Legende

    Dabei seit:
    06.08.2006
    Beiträge:
    14.714
    Zustimmungen:
    0
    Fahrzeug:
    GT 86, Corolla E9 RT/G6, Corolla E9 wb
    Ich weis zwar nicht genau wie es beim 3SGTE ist aber hast du auch schon alle Unterdruck Schlaeuche Ueberprueft?
    Nicht dass das oeffnen des Oeldeckels nur eine Kettenreaktion ausloest an deren Ende die Drehzahl dann abfaellt.

    ?(
     
  6. #5 Angel Tears, 21.09.2010
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.413
    Zustimmungen:
    19
    Fahrzeug:
    Toyota, Mazda
    Wenn du den Öldeckel öffnest und geht er hoch mit der Drehzahl. Ich überlege ob ich das richtig liege aber wenn du den Deckel offen hast zieht er ja keine Luft durch die Drehung der Nockenwelle. Was ich meine ist z.b. wenn du ihn offen hast merkst du das Luft raus kommt anstatt angesaugt wird. Wenn er aber Luft ansaugt müsste wirklich ein unterdruckschlauch kaputt sein oder zumidestens defekt.
     
  7. d22af

    d22af Mitglied

    Dabei seit:
    01.03.2010
    Beiträge:
    149
    Zustimmungen:
    0
    Ich habe vorhin mal den LLK abgenommen und die Entlüftungen geprüft. Beide sind frei.

    Aber Falschluft scheint er bekommen zu haben, da der Ansaugschlauch am Turbo kaputt ist. Dabei haben wir dann gesehen , dass der Turbo auch einen weg hat.

    Mal schauen wie es weiter geht. Erstmal den Ansaugschlauch ersetzen.
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. d22af

    d22af Mitglied

    Dabei seit:
    01.03.2010
    Beiträge:
    149
    Zustimmungen:
    0
    Der Ansaugschlauch ist nicht mehr lieferbar. :(

    Ich habe schon ein Thema im Suchbereich aufgemacht. Vielleicht kann mir ja jemand helfen.
     
  10. d22af

    d22af Mitglied

    Dabei seit:
    01.03.2010
    Beiträge:
    149
    Zustimmungen:
    0
    Schlauch ist da und das Auto läuft wieder. :D

    Jetzt würde mich nur noch interessieren, welche Zeigerstellung für den Öldruck normal ist. ?(

    Im Standgas steht der Zeiger auf der ersten Markierung. Während der Fahrt geht der Zeiger dann hoch bis auf die zweite Markierung. Wie es dann unter Vollast ist, kann ich nicht sagen, da wir das noch nicht ausprobiert haben.

    Vielleicht kann mir ja jemand (ST165-Fahrer ;)) mitteilen, wie es bei seinem Fahrzeug ist.

    Ansonsten scheint alles wieder normal zu sein. :))
     
Thema:

Probleme 3S-GTE

Die Seite wird geladen...

Probleme 3S-GTE - Ähnliche Themen

  1. 3S FE Motor Einstellung nach Zahnriemenriss

    3S FE Motor Einstellung nach Zahnriemenriss: Hallo wer kann mir helfen. Nach einem Zahnriemenriss sind ja Kurbelwelle und Nockenwelle verstellt. Wie muss ich beide einstellen um den neuen...
  2. Suche dbilas 268grad 3sge/gte datenblatt

    Suche dbilas 268grad 3sge/gte datenblatt: Hallo, hat zufällig jemand das datenblatt zu den 268grad 3sge/3sgte nockenwwllen von dbilas? Die haben leider betriebsferien bis ende juli und...
  3. >>> Kurbelwellen- Riemenscheibe für 3S-GTE <<<

    >>> Kurbelwellen- Riemenscheibe für 3S-GTE <<<: Hallo, ich benötige für meine T18 eine Riemenscheibe für die Kurbelwelle. Die T18 ist eine Rechtslenker aus UK, wenn es wichtig ist. Hier noch...
  4. 4age t-vis probleme

    4age t-vis probleme: Hallo habe einen 4age ohne kat .das t-vis geht nicht mehr . Alle Schläuche und Relais sind ganz . Hatte Öl im Verteiler .kann das daran liegen ....
  5. Toyota Verso 2.0 D4D - Motorkontrollleuchte - Rail / Sensor Probleme

    Toyota Verso 2.0 D4D - Motorkontrollleuchte - Rail / Sensor Probleme: Hallo, ich bin bei Motorentechnik leider gänzlich unerfahren. Folgendes Problem: Motorkontrollleuchte geht ca. 5sek nach Start an, im Display...