Probleme 13 pol E-Satz Avensis Kombi T22 Diesel

Dieses Thema im Forum "Elektrik" wurde erstellt von hailo, 12.10.2008.

  1. hailo

    hailo Grünschnabel

    Dabei seit:
    03.10.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo Leute,
    habe follgendes Problem,
    Habe eine Anhängerkupplung mit einem Bosal - Esatz ( 13pol )
    angeschossen, kein Unisatz sondern fahrzeugspezifisch !!

    Habe alles fertig angeschlossen auch das Kabel ( dauer plus ) von der Batterie dann wollte ich meinen Wagen starten aber die Glühlampe zum vorglühen ist nicht erlischt und das Fahrzeug natürlich nicht angesprungen.
    Ach so das Blinkerrelai habe ich nicht rausbekommen und noch nicht gewechselt funktioniert aber eigentlich auch so , aus meiner Erfahrung von anderen Fahrzeugen.

    Habe einen bekannten angerufen und dieser Sagte mir das ich mal alle Sicherungen anschauen solle ob diese noch ganz sind wenn alles i.o ist dann soll ich die Stecker von E-Satz zurückbauen ob dieses geht.

    Gesagt getan , E-Satz abgeklemmt und schon läuft er !
    habe ihr dieses Problem auch mit dem Diesel ? kann mir jemand sagen wie ich dies beheben kann.


    Ich Danke euch
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. hailo

    hailo Grünschnabel

    Dabei seit:
    03.10.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Ich verstehe ganz und gar nicht, das ihr diese Probleme nicht habt!!!

    habe jetzt neuen E-Satz bekommen und einige neue Probleme sind aufgetaucht !!

    War bei Toyota , Werkstattmeister sagte nur , ich solle am besten wo anders hingehen denn diese Probleme tauchen sehr oft auf und sie müssten jedes mal fast einen Tag danach suchen bis sie evtl eine neue Belegung finden, je nach Baujahr.

    So viel zu Fahrzeugspezifisch oder??
     
  4. #3 juergeng6, 25.10.2008
    juergeng6

    juergeng6 Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.668
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla AE92 20V Edition;Toyota Supra MK4
    Wir haben so ein Problem bei uns noch nicht gehabt.
    Aber das man für so einen Fehler lange sucht,das stimmt.
    Sicher,das der E-Satz zu dem Auto paßt?
    Die haben nämlich alle ein Datenbus System.Nicht das der E-Satz dazu nicht paßt.

    MfG Jürgen
     
  5. #4 Schuttgriwler, 25.10.2008
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Kann jetzt zwar nichts dazu sagen, daß der T22 schon ein Datenbus-System hat (an den Heckleuchten??), aber passen muß der Satz schon.

    Wo wurde denn der hier erwähnte E-Satz angeklemmt ? Habe schon länger keine AHK mehr angebaut.....
     
  6. hailo

    hailo Grünschnabel

    Dabei seit:
    03.10.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Na normal die Stecker auseinander und der E-Satz dazwichen und" eigentlich " fertig , aber dann doch nicht !!!

    Wenn ich dies gewusst hätte dann nur noch einen 7 pol. Unisatz der in 20 min mit Kabelverbindern angeschlossen ist.

    Jetzt geht bei Anhänger kein Licht und Blinker auch nicht richtig.

    Habe schon einige Kupplungen angebaut aber so etwas noch nie gehabt.

    Also angeklemmt wurde der E- Satz am T22 Kombi
     
  7. #6 Schuttgriwler, 26.10.2008
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    7pol (wer nimmt heute noch 7pol ?) Universal mit den "Stromdieben" ist Scheiße, weil die irgendwann sich lockern, gammeln und dann suchst Du.

    So wie es sich liest, hast Du entweder auch ein Masseproblem, oder der E-Satz passt nicht. Hast Du schonmal die Kabel verglichen ? D.h. Ist auf dem abnehmenden Kabel für die Bremse auch bei treten des B-Pedales auf dem gebenden Kabel Strom drauf ?
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. hailo

    hailo Grünschnabel

    Dabei seit:
    03.10.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Du das B-pedal habe ich schon überprüft aber das Licht geht ja nicht & Blinker sagt alles als Warnblinker am Hänger an :(

    Befinde mich momentan im Krankenstand und kann dies momentan leider nicht prüfen, melde mich dann noch mal .

    Der E-Satz soll angeblich passen aber wie schon beschrieben verbaut Toyota genau den selben aus dem Zubehör von Bosal oder auch von Rameder ( was sie aber offiziell nie sagen würden) und haben auch viele ja sogar sehr viele Probleme damit !!!

    Glaube ist wie mit Mercedes wo sie damals die Türen getauscht haben, so dass die Besitzer dies bei der Inspection nicht mitbekommen haben das alle Türen rosten.

    Gruß

    Marko
     
  10. hailo

    hailo Grünschnabel

    Dabei seit:
    03.10.2008
    Beiträge:
    21
    Zustimmungen:
    0
    So nun das Ergebnis !!

    Also dieser Fahrzeugspezifische E-Satz hat einfach Probleme mit den Rücklicht am Anhänger, da vom Fahrzeug direkt nur ein Kabel für alle ( d.h. rechts + links ) hat.
    Aber der E-Satz sieht 2 einzelne vor , also jeweils 1 x rechts und 1 x links.

    habe diesen teuren Schrott nach 2 Versuchen zurück gegeben, der Händler weigert sich momentan diesen E-Satz zurück zu nehmen, na ja mal schaun.
    Habe jetzt leider gottes einen uni-Satz verbaut und alles funktioniert.

    Ich hoffe ich konnte éuch etwas helfen, da mir niemand eine Antwort geben konnte, es gibt noch unterschiede und zwar einer geht bis Bj, 06 2000 & dann ab 07 2000 bei mir sollte bis 06 2000 funktionieren, toll oder?

    viel spaß
     
Thema: Probleme 13 pol E-Satz Avensis Kombi T22 Diesel
Besucher kamen mit folgenden Suchen
  1. e satz anhängerkupplung avensis t25 mit stromdieb

Die Seite wird geladen...

Probleme 13 pol E-Satz Avensis Kombi T22 Diesel - Ähnliche Themen

  1. ...Corolla E 10....22 Jahre alt

    ...Corolla E 10....22 Jahre alt: Hallo, ....hab ich gerade gefunden. Zwar absolut "nackt", aber gut in Schuss... Nein, ich habe nichts mit dem Verkauf zu tun. Wäre nur echt...
  2. Suche Griffleiste T19 Kombi mit Kennzeichenbeleuchtung

    Suche Griffleiste T19 Kombi mit Kennzeichenbeleuchtung: Wie im Titel, angebote bitte an f.griese (ät) web.de Gruß Frank
  3. Toyota RAV4 2.2 Diesel

    Toyota RAV4 2.2 Diesel: Hallo Ich fahre einen Toyota RAV4 2.2 Diesel mit DPF. JG 2008. Mit 85000km kommt erstmals die Fehlermeldung beim auslesen P2002. Ich war über die...
  4. Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback

    Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback: Hallo, Da wir uns einen Avensis T22 gebraucht gekauft haben und der noch keine Schmutzfänger montiert hat, die ich aber gern nachrüsten wollte,...
  5. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...