Problemchen 3S-Ge 156Ps.

Dieses Thema im Forum "Motor" wurde erstellt von dirk76, 25.06.2009.

  1. dirk76

    dirk76 Senior Mitglied

    Dabei seit:
    01.11.2006
    Beiträge:
    1.350
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Celica T18 GTI Wide Body
    hi,
    habe ein kleines Problem mit nem, wie im Titel schon, 3S-GE.
    Suche jemanden der sich wirklich mit der Materie auskennt und Erfahrung mit dem Motor und seine Eigenarten hat.
    Demjenigen werde ich dann das Problem per Pm mitteilen, damit man darüber in Ruhe diskutieren kann.
    sobald ich dann Resultate habe werde ich berichten.

    Gruß Dirk
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ST 191 GTI, 26.06.2009
    ST 191 GTI

    ST 191 GTI Mitglied

    Dabei seit:
    04.05.2008
    Beiträge:
    256
    Zustimmungen:
    0
    Fahrzeug:
    Carina E GTI und Verso R 2
    Ich guck´s mir gern mal an,habe eine längere Suche bezüglich erhöhtem Verbrauch hinter mir,habe den Motor in meiner Carina seit 10 Jahren.
     
  4. #3 Black-Celica90, 26.06.2009
    Black-Celica90

    Black-Celica90 Mitglied

    Dabei seit:
    24.02.2009
    Beiträge:
    126
    Zustimmungen:
    0
    Kannst mir gerne schreiben, ich hab den Motor schon 2 mal
    komplett zerlegt und wieder neu aufgebaut!

    LG
     
  5. dirk76

    dirk76 Senior Mitglied

    Dabei seit:
    01.11.2006
    Beiträge:
    1.350
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Celica T18 GTI Wide Body
    Also, Celica springt normal an, läuft rund und hat Leistung. Erhöhten Verbrauch konnte ich bis jetzt noch nicht richtig festellen. Auto ist nur Hobby, alles um die 10 Liter ist für mich I.O. da spaßbetont gefahren wird.
    Weiter gehts.
    Sobald es zähfliessend wird bzw. Stau, nimmt der Spuk seinen Lauf.
    Bei Drehzahlen um die 3000tr/min eher ein bisschen drunter, fängt der Wagen an zu ruckeln. Ruckeln ist nicht ganz richtig, er hat da ein Loch. nimmt schlecht Gas an. Leerlauf bleibt aber Rund.
    Zuerts dachte ich, Tankentlüftung, der bekommt kein Sprit, so fühlt es sich an. Tandeckel auf, Unterdruck weg. Problem bleibt. Wagen abgestellt, ne Stun de später geh ich schauen, Spritlache unterm Auto. Ok Leitungen undicht, kommt nicht genug Sprit an. Leitungen alle Dicht.
    Die Lache kommt aus dem Aktivkohle Filter
    Wagen startet normal, Wagen läuft normal.
    Paar Tage später, selbe Situation, Stau, Auto nimmt schlecht Gas an, selbe Drehzahl, einmal über die 3000tr/min alles I.O.
    nach ein paar Kilometer freie Bahn, keine Probleme mehr.
    Gestern gings von vorne los.
    Meint Benzin gerochen zu haben, s icher bin mir aber nicht. Dann würde die Celi ja durch zuviel Sprit versaufen.
    Lamdasonde habe ich schon fast ausgeschlossen, da das Problem ja nur sporadisch auftritt und dann plötzlcih verschwindet..
    Kerzen Bilder habe ich noch nicht geschaut, werde aber mal Kerzen und Kabel tauschen.
    Problem hat sich verschlimmert, mitlerweile stirbt er sogar ab.
    Leerlauf ist noch rund, leicht aufs Gas treten und er stirbt ab, hatte auch wieder diese Sprit Pfütze unterm Wagen.
     
  6. #5 Celica459, 01.07.2009
    Celica459

    Celica459 Lebende Foren Legende

    Dabei seit:
    24.06.2006
    Beiträge:
    6.902
    Zustimmungen:
    0
    Fahrzeug:
    Blitz und Donner
    Das Problem hatte doch mal jemand ausm Forum gehabt!

    Benzinpumpe war dort nicht mehr ganz in Ordnung!
     
  7. dirk76

    dirk76 Senior Mitglied

    Dabei seit:
    01.11.2006
    Beiträge:
    1.350
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Celica T18 GTI Wide Body
    Warum tritt der Fehler dann nicht sofort auf?
    Eben wieder, springt normal an, und fährt normal. Halbe Stunde gefahren, alles Super, fahr in die Stadt rein und der Spaß geht los.
     
  8. #7 Celica459, 01.07.2009
    Celica459

    Celica459 Lebende Foren Legende

    Dabei seit:
    24.06.2006
    Beiträge:
    6.902
    Zustimmungen:
    0
    Fahrzeug:
    Blitz und Donner
    Sorry da hab ich keine Ahnung von, ist deine Zündung denn komplett in Ordnung?
     
  9. #8 Angel Tears, 01.07.2009
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.408
    Zustimmungen:
    11
    Fahrzeug:
    Toyota, Mazda
    Überprüfe auch mal den Benzinfilter und die Einspritzung.
     
  10. #9 Angel Tears, 01.07.2009
    Angel Tears

    Angel Tears Senior Mitglied

    Dabei seit:
    08.04.2009
    Beiträge:
    1.408
    Zustimmungen:
    11
    Fahrzeug:
    Toyota, Mazda
    Wenn er wie du gerade geschrieben hast, nur im Stadtverkehr oder im Stau die Macken zeigt, schau mal bitte ob der Gaszug eventuell nicht richtig nach zieht bzw. der Umlenkarm wo der Gaszug drauf läuft kann vielleicht nicht mehr richtig arbeiten.
    Mein Tipp an dich: Simuliere mal bitte Stau und Stadtverkehr

    1: Auto warm laufen lassen im Stand
    2: Mehrfach anfahren, ein paar Meter Fahren und wieder Bremsen und dieses Spiel machst du einpaar mal. Ich Urteile deswegen so, weil er bei Stau Warm ist, viel gebremst wird und wieder Gas.
    Versuche dieses mal, vielleicht hilft es etwas.
    Schreib mal bitte ob es etwas geholfen hat.
     
  11. dirk76

    dirk76 Senior Mitglied

    Dabei seit:
    01.11.2006
    Beiträge:
    1.350
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Celica T18 GTI Wide Body
    Dre Gaszug ist I.O. da brauch ich gar nnicht schauen. Spritfilter wirds auch nicht sein, Wagen hatte volle Leistung!
    Für mich versäuft der Wagen, warum habe ich Benzin im Kohlefilter. Kann das einer beantworten?
     
  12. dirk76

    dirk76 Senior Mitglied

    Dabei seit:
    01.11.2006
    Beiträge:
    1.350
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Celica T18 GTI Wide Body
    So wie es aussieht muß ich mich wohl mal ernsthaft mit dem Problem befassen.
    hat einer perZufall die Pin belegung im Diangosestecker?
     
  13. #12 Bezeckin, 02.07.2009
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    wie viel benzin ist denn rausgelaufen? Benzuin dehnt sich ja bei den temps auch nen bisschen aus. Aber eigentlich sollte das in nen zusätzliches auffanggefäss laufen.
     
  14. dirk76

    dirk76 Senior Mitglied

    Dabei seit:
    01.11.2006
    Beiträge:
    1.350
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Celica T18 GTI Wide Body
    Nicht besonders viel, ist im Durchmesser ca. 30 cm.
    Die Entlüftung des Kohlefilters endet an der vorderachse, von dort kommt auch der Sprit. Verliert auch nicht die ganze Zeit.
     
  15. #14 zero2k3, 02.07.2009
    zero2k3

    zero2k3 Mitglied

    Dabei seit:
    13.07.2007
    Beiträge:
    732
    Zustimmungen:
    0
    Wenn Benzin im Aktivkohlefilter ist dürfte es ein Problem mit der Tankentlüftung geben.

    Beim Teillastbereich (um die 3000 u/min) stirbt der dann auch ab da du nun die Regeneration des Kohlefilters stattfindet, das sollten ja eigentlich nur Gase sein und nicht grad eine ganze zusätzlichge Einspritzung. Der Rest Sprit wandert mit der Schwerkraft über den Frischluftschlauch nach außen.

    Wie die Tankentlüftung bei der Celica im genauen funktioniert und Konstruiert ist kan nich dir leider nicht sagen.

    Hoffe konnte somit etwas helfen.

    Gruß Alex
     
  16. #15 VenomSR20, 02.07.2009
    VenomSR20

    VenomSR20 Senior Mitglied

    Dabei seit:
    27.08.2006
    Beiträge:
    1.155
    Zustimmungen:
    0
    Das klingt sehr sehr Stark nach einer Mischung aus Defektem Druckregler und defektem Aktiv-Kohle-Filter.
     
  17. dirk76

    dirk76 Senior Mitglied

    Dabei seit:
    01.11.2006
    Beiträge:
    1.350
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Celica T18 GTI Wide Body
    Danke für die Tips, sind brauchbare dabei.
    Das mit der Tankentlüftung muß ich mal näher betrachten. Den Drucksensor halte ich für I.O. habe aber die Temperaturfühler in die engere Wahl genomen. nicht das mir da einer immer einen kalten Motor meldet.

    mfg.Dirk
     
  18. #17 VenomSR20, 03.07.2009
    VenomSR20

    VenomSR20 Senior Mitglied

    Dabei seit:
    27.08.2006
    Beiträge:
    1.155
    Zustimmungen:
    0
    Dann würde er dauernd zu fett laufen und hätte schlechte Leistungsabgabe, deswegen glaub ich eher weniger an einen defekten Fühler.

    Bei Mercedes gabs diese Probleme auch oft. Da lags am Aktiv-Kohle-Filter selber.
     
  19. #18 Roderic McBrown, 03.07.2009
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Hattest du den Motor mal draussen ?

    Evt. ist da ein Schlauch vom Rücklauf und der Entlüftung vertauscht ?
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. dirk76

    dirk76 Senior Mitglied

    Dabei seit:
    01.11.2006
    Beiträge:
    1.350
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Celica T18 GTI Wide Body
    Motor ist damals drin geblieben. Spritleitungen sind aber neugekommen.
    Werde das nochmal kontrollieren, glaube aber nicht das ich die vertauscht haben könnte. Das PRoblem besteht ja erst kürzlich.
    Hab jetzt mal den Kohlefilter von der Ansaugkollektor abgeklemmt, bin aber noch nicht zum Testen gekommen.
    Ist bestimmt wiedre ne Kleinigkeit, nach der man sich Blöd sucht. :rolleyes:

    Danke, gruß Dirk
     
  22. dirk76

    dirk76 Senior Mitglied

    Dabei seit:
    01.11.2006
    Beiträge:
    1.350
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Celica T18 GTI Wide Body
    Habe heute mal alle Werte gecheckt, alles Ok. Naja war auch nicht anders zu erwarten, der Wagen lief ohne auch nur einmal zu mucken.
    Werde mich jetzt mal genauer mit der Tankbelüftung beschäftigen. Ist alles schon komisch.

    mfg. Dirk
     
Thema:

Problemchen 3S-Ge 156Ps.

Die Seite wird geladen...

Problemchen 3S-Ge 156Ps. - Ähnliche Themen

  1. 2ZZ-GE Toyota ts Motor 192ps

    2ZZ-GE Toyota ts Motor 192ps: suche für meinen corolla ts einen motor block mit kopf würde mir reichen bitte alles anbieten km ist egal hauptsache läuft gut
  2. Lotus Cup 260 mit 2ZZ-GE - Motorproblem

    Lotus Cup 260 mit 2ZZ-GE - Motorproblem: Hallo mein Lotus Cup 260 Bj2007 hat einen Motorschaden (Toyota 2ZZ-GE Motor mit Kompressor) - oder doch nicht? Problem: Bei gemütlicher fahrt...
  3. Suche Klimakompressor Carina T17 3S FE

    Suche Klimakompressor Carina T17 3S FE: Hallo zusammen. Ich bin auf der suche nach einem Klimakompressor für meinen T17 Carina (2.0 GLi, 121 PS, Handschalter). Wer sowas rumliegen hat...
  4. 2zz-ge Lagerschalen getauscht. KW besser auch?

    2zz-ge Lagerschalen getauscht. KW besser auch?: Nabend zusammen. An die Techniker unter euch. Musste jetzt leider aufgrund von lauten Rasseln in die Werkstatt und da haben sie festgestellt...
  5. Original Lagerschalen 0.25 2ZZ-GE

    Original Lagerschalen 0.25 2ZZ-GE: Original Lagerschalen für den 2ZZ-GE in 0.25 Nummer 13204-88601 Originalverpackung ist leider nicht mehr vorhanden. Preis 60€ plus Versand...