problem Zentralverriegelung HILFE

Dieses Thema im Forum "Elektrik" wurde erstellt von MG 85, 05.03.2008.

  1. MG 85

    MG 85 Mitglied

    Dabei seit:
    12.03.2006
    Beiträge:
    397
    Zustimmungen:
    0
    Fahrzeug:
    Land Cruiser 300 J15 3,0 / Corolla E9 Gti 1.8 G6 / Celica TA23
    Hallo

    bei meinem Corolla E9 funktioniert die ZV nicht

    in der Firma aufgesperrt Problemlos
    zuhause konnte ich nicht mehr zusperren
    Blinker blinken also ist´s nicht die Fernbedienung
    Knopf im Innenraum funktioniert auch nicht

    Komisch ist wenn ich die Zündung ein habe funktioniert beides, Schalter und Fernbedienung

    Laut schaltplan kommt der strom von einer Hauptsicherung über einen 30A "sicherungsautomat" zur Steuerung
    Ohne zusammenhang mit der Zündung ?(


    BITTE um Hilfe
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MG 85

    MG 85 Mitglied

    Dabei seit:
    12.03.2006
    Beiträge:
    397
    Zustimmungen:
    0
    Fahrzeug:
    Land Cruiser 300 J15 3,0 / Corolla E9 Gti 1.8 G6 / Celica TA23
    wenn ich die zündung ein schalte und zusperre dann zündung aus kann ich einmal aufsperren aber nicht mehr zu

    habe das ZV-Steuergerät mal getauscht aber der Fehler bleibt
     
  4. #3 Bezeckin, 05.03.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Ne nachgerüstete nehm ich an? Wie ist die geklemmt? Sicherungen alle kontrolliert?
     
  5. MG 85

    MG 85 Mitglied

    Dabei seit:
    12.03.2006
    Beiträge:
    397
    Zustimmungen:
    0
    Fahrzeug:
    Land Cruiser 300 J15 3,0 / Corolla E9 Gti 1.8 G6 / Celica TA23
    ist die Original ZV von toyota, eingebaut von Toyota

    nur die Fernbedienung (MT350) ist nachgerüstet vom vorbesitzer

    Sicherungen sind ganz (könnte sonst ja gar nicht funktionieren)
    Die Klemmen müssten gelötet sein (werde ich aber noch alle kontrollieren)

    es könnte ein Kontakt problem des Steckers sein (an der ZV steuerung)
    habe alles ausgebaut ,kontrolliert ,dann hats kurz funktioniert ,10min später nicht mehr ,am stecker gewackelt Funktioniert ,funktioniert nicht und so weiter
    Das kann es aber eigentlich nicht sein müste ja dann immer sein und nicht nur wenn die Zündung aus ist
    habe auch immer die 12V an der ZV



    hoffe ich bekomme Morgen die Tür auf
     
  6. #5 Bezeckin, 06.03.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Naja, das Funkmodul meinte ich mit nachgerüstet.

    Abr dann haste das problem ja mit sicherheit gefunden. Wenns geht wenn du wackelst...
     
  7. MG 85

    MG 85 Mitglied

    Dabei seit:
    12.03.2006
    Beiträge:
    397
    Zustimmungen:
    0
    Fahrzeug:
    Land Cruiser 300 J15 3,0 / Corolla E9 Gti 1.8 G6 / Celica TA23
    könnte sein das es daran lag

    Was ich nur nicht ganz verstehe ist wieso es bei eingeschalteter Zündung immer funktioniert, egal was ich mit dem Stecker mache
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

problem Zentralverriegelung HILFE

Die Seite wird geladen...

problem Zentralverriegelung HILFE - Ähnliche Themen

  1. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...
  2. Hilfe Auris 1,6er vvt-i

    Hilfe Auris 1,6er vvt-i: Hallo zusammen... Ich fahre seit fast 6 Jahren meinen geliebten Toyota Auris! Vor ca 2 Wochen hab ich ihr gründlich gereinigt und poliert......
  3. Corolla E11 Funk-Zentralverriegelung umbauen

    Corolla E11 Funk-Zentralverriegelung umbauen: Hi, Ein Bekannter von mir schlachtet seinen E11 mit Handsender für die Zentralverriegelung (ist wohl serienmäßig verbaut, da original Toyota)....
  4. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  5. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...