Problem Wegfahrsperre ???

Dieses Thema im Forum "Elektrik" wurde erstellt von GALEV, 02.11.2007.

  1. GALEV

    GALEV Guest

    Hallo zusammen, habe vor 2 Wochen einen Toyota Starlet, Baujahr 01/96 mit Wegfahrsperre gekauft. Jetzt macht er Probleme beim starten. Er springt nicht an. Hatte das Problem schon 2, 3 mal. Ich halte diesen Stift vor die Wegfahrsperre, die Lampe hört auf zu blinken, ich dreh den Schlüssel rum und nichts passiert. Die letzten male musste ich dann eine ganze Weile warten bis die Lampe wieder angefangen hat zu leuchten und hab's dann noch einmal versucht und es hat geklappt. Dieses mal ging das nicht mehr.
    Die Lampe hat ca ne viertel Std lang nicht geleuchtet (was ja theoretisch heißt das die WfS deaktiviert ist), obwohl alles aus war und der Schlüssel nicht im Schloss steckte.
    Bei erneuten Versuchen tat sich nichts bis auf das obligatorische klacken! Die Batterie ist aber ok.
    WfS oder vielleicht doch Anlasser?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nonsens, 02.11.2007
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    hallo

    passiert nu nix oder klackt es
    bei nix wfs sehr wahrscheinlich (aber nich nur)
    wenns klackt isses der anlasser
    vermutlich kontakte im magnetschalter
    über die suche-fkt sollteste viel zu dem thema finden

    laß mal hören wenn de mehr weißt

    cu
     
  4. #3 Bezeckin, 02.11.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Wenns die Wegfahrsperre ist, leiert der Anlasser ganz normal weiter, aber es wird nichts eingespritzt.
     
  5. #4 optifit, 03.11.2007
    optifit

    optifit Senior Mitglied

    Dabei seit:
    03.05.2007
    Beiträge:
    1.558
    Zustimmungen:
    0
    Wenn es KLICK macht ist es der Anlasser.
    Denn die Kupferplatten sind beim P8 eine Krankheit!
     
  6. GALEV

    GALEV Guest

    Lampe leuchtet jetzt nicht mehr

    Hab es heut Morgen noch einmal versucht. Jetzt leuchtet die Lampe der Wfs allerdings gar nicht mehr, also als wäre sie die ganze Zeit deaktiviert. Der Wagen springt nicht an, klackt nur. :(
     
  7. #6 Bezeckin, 03.11.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Wenns klackt, sinds mit sicherheit die Kuopferwinkel beim Anlasser.
     
  8. GALEV

    GALEV Guest

    mit welchen Kosten muss ich da rechnen?
     
  9. #8 Freddy7, 03.11.2007
    Freddy7

    Freddy7 Junior Mitglied

    Dabei seit:
    06.08.2007
    Beiträge:
    67
    Zustimmungen:
    0


    Genauso ist es !!! :]
     
  10. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Celi - Freak, 03.11.2007
    Celi - Freak

    Celi - Freak Lebende Foren Legende

    Dabei seit:
    16.07.2002
    Beiträge:
    3.901
    Zustimmungen:
    1
    Fahrzeug:
    BMW 330 Ci, BMW 560 L
    wir hatten das selbe Problem mit der orginalen WFS. haben sie deaktivieren lassen und gut wars, allerdings hat bei uns der Anlasser immer ordentlich durchgedreht.
     
  12. #10 Bezeckin, 03.11.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Die Teile sind "Pfennigartikel". Kannste selber wechseln. Ne Anleitung dazu gabs glaube auch im Workshop.
     
Thema:

Problem Wegfahrsperre ???

Die Seite wird geladen...

Problem Wegfahrsperre ??? - Ähnliche Themen

  1. Wegfahrsperre

    Wegfahrsperre: Mein Auto : Corolla E11 Bj 2000 Ich habe ein großes Problem : die Wegfahrsperre geht nicht aus. Ich stecke den Zündschlüssel aber die...
  2. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  3. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...
  4. Toyota Avensis 4-Gang-Automatikgetriebe Problem

    Toyota Avensis 4-Gang-Automatikgetriebe Problem: Hallo bin neu hier und habe auch ein Riesenproblem. Das Automatikgetriebe meines Toyota Avensis T25 1.8l geht seit heute nacht nicht mehr....
  5. Transponder von Toyota yaris neu programmieren-wegfahrsperre

    Transponder von Toyota yaris neu programmieren-wegfahrsperre: Wer kann mir weiterhelfen,...mir wurde mein Zweiter letzter Schlüssel vom Toyota yaris gestohlen. D.H. kein Schlüssel mehr vorhanden. Transponder...