Problem: Vergaser *aggrrrrrrrgg*

Dieses Thema im Forum "Motor" wurde erstellt von HappyAlien, 22.08.2002.

  1. #1 HappyAlien, 22.08.2002
    HappyAlien

    HappyAlien Mitglied

    Dabei seit:
    07.06.2001
    Beiträge:
    989
    Zustimmungen:
    0
    Würde mal so tippen auf zu fettes Gemisch, kann dir aber nicht 100% sagen, dass es das ist, weil ich am E9 Einspritzung hab und mit Vergasern nur am Mopped zu tun hatte. Beim Mopped hab ich immer so lange an Leerlaufschraube und Teillastnadel rumgespielt, bis alles funktioniert hat, ich würd mal sowas in der Art probieren.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 karsten w, 22.08.2002
    karsten w

    karsten w Mitglied

    Dabei seit:
    15.01.2001
    Beiträge:
    385
    Zustimmungen:
    0
    Was macht der Luftfilter? Ansonsten erstmal Vergaser reinigen.
     
  4. #3 EyeKeyFun, 22.08.2002
    EyeKeyFun

    EyeKeyFun Mitglied

    Dabei seit:
    14.12.2001
    Beiträge:
    927
    Zustimmungen:
    0
    Fahrzeug:
    Starlet EP71 1,3S & RAV4
    Hallo!

    Ich hab immer noch Probleme mit dem Vergaser.<br />Mein Starlet läuft kalt auf 1500 U/min und warm sehr unrund bei 500 bis 1100 U/min.

    Beim Beschleunigen merke ich etwas, naja.... <br />Wie ein Turbo-Loch.. ?(

    Gruss EyeKeyFun
     
  5. #4 EyeKeyFun, 22.08.2002
    EyeKeyFun

    EyeKeyFun Mitglied

    Dabei seit:
    14.12.2001
    Beiträge:
    927
    Zustimmungen:
    0
    Fahrzeug:
    Starlet EP71 1,3S & RAV4
    Hi!

    Der Luftfilter ist In Ornung. (Hab erst kürzlich das heilige K&N Ritual gemacht) :(

    Ausserdem braucht man eine Abgassonde. Da durch verstellen dieser Schraube auch die Abgaswerte beeinflusst werden.

    (da muß ich wohl in ne Werkstatt fahren :( )

    Gruss EyeKeyFun
     
  6. #5 Celi-Jens, 23.08.2002
    Celi-Jens

    Celi-Jens Mitglied

    Dabei seit:
    15.03.2001
    Beiträge:
    692
    Zustimmungen:
    0
    Wenn die Beschleunigungsdüse (heißt doch so, oder?) zu ist, dann fehlt dem Motor beim Beschleunigen der erste Sprit und er bekommt zuviel Luft, also ein zu mageres Gemisch.

    Jens
     
  7. dk96

    dk96 Guest

    Ich hatte das Problem mal an einem alten BMW.<br />Der hatte ein elektrisches Leerlaufventil.<br />Das war kaputt.<br />Das Ding war unten am Vergaser angeschraubt.<br />Keine Ahnung ob der P7 sowas auch hat.<br />Wenn ja, schraubs mal raus und gib mal Strom drauf.<br />Dann sollte es klacken, tuts das nicht isses kaputt.
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem: Vergaser *aggrrrrrrrgg*

Die Seite wird geladen...

Problem: Vergaser *aggrrrrrrrgg* - Ähnliche Themen

  1. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  2. HJS Nachrüstabgasreinigungssystem für Vergaser

    HJS Nachrüstabgasreinigungssystem für Vergaser: Verkaufe nie verbautes Nachrüstabgasreinigungssystem HJS-R261 für folgende katlose Toyota Modelle laut Deklaration: MR2 AW11, Corolla...
  3. HJS Nachrüstabgasreinigungssystem für Vergaser

    HJS Nachrüstabgasreinigungssystem für Vergaser: Verkaufe nie verbautes Nachrüstabgasreinigungssystem HJS-R261 für folgende katlose Toyota Modelle laut Deklaration: MR2 AW11, Corolla...
  4. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...
  5. Toyota Avensis 4-Gang-Automatikgetriebe Problem

    Toyota Avensis 4-Gang-Automatikgetriebe Problem: Hallo bin neu hier und habe auch ein Riesenproblem. Das Automatikgetriebe meines Toyota Avensis T25 1.8l geht seit heute nacht nicht mehr....