Problem ST 205, LENKUNG

Dieses Thema im Forum "Sonstiges" wurde erstellt von evolution.vii, 18.11.2001.

  1. #1 evolution.vii, 18.11.2001
    evolution.vii

    evolution.vii Mitglied

    Dabei seit:
    20.03.2001
    Beiträge:
    354
    Zustimmungen:
    0
    hy zusammen

    so, mein erstes problem an meiner celica st 205, jg 95 seit 2.5 jahren.

    Problem:
    wenn ich das lenkrad komplett einschlage quitscht es grausam, wie ein reifen quitschen.
    ab und zu, wenn das auto komplett ruhig steht und ich lenke quitscht es und nach 1/4 einschlag kann ich nicht weiter lenken, ist wie ein anschlag, aber nur wenn ich stehe, fahre ich wieder kann ich ganz einschlagen.

    Ist das vielleicht ein überdruckventil das quitscht und evtl nicht aufmacht?

    denn ölstand der lenkung ist i.o.
    was kann ich sonst noch kontrollieren.

    Ich hoffe jemand kann dazu etwas sagen und mir weiterhelfen.

    danke im voraus

    gruss dani

    ------------------
    [​IMG]

    TRÄUME NICHT DEIN LEBEN, FAHRE ES.........GT FOUR
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 evolution.vii, 18.11.2001
    evolution.vii

    evolution.vii Mitglied

    Dabei seit:
    20.03.2001
    Beiträge:
    354
    Zustimmungen:
    0
    hey leute, hat keiner eine idee?


    ------------------
    [​IMG]

    TRÄUME NICHT DEIN LEBEN, FAHRE ES.........GT FOUR
     
  4. Rolly

    Rolly Lebende Foren Legende

    Dabei seit:
    23.05.2001
    Beiträge:
    2.559
    Zustimmungen:
    9
    Fahrzeug:
    Starlet KP62, EP82, Corolla E12 Kombi
    keine ahnung was das ist.

    ------------------
    [​IMG]
     
  5. udo

    udo Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    3.761
    Zustimmungen:
    0
    mir fällt auch nix sinniges ein, warte mal bis morgen

    cu udo

    ------------------
    [​IMG]
     
  6. #5 evolution.vii, 18.11.2001
    evolution.vii

    evolution.vii Mitglied

    Dabei seit:
    20.03.2001
    Beiträge:
    354
    Zustimmungen:
    0
    morgen verkauf ich das teil.....

    ------------------
    [​IMG]

    TRÄUME NICHT DEIN LEBEN, FAHRE ES.........GT FOUR
     
  7. Jens

    Jens Administrator

    Dabei seit:
    23.12.2000
    Beiträge:
    1.678
    Zustimmungen:
    0
    Fahrzeug:
    Porsche 911 Carrera 2
    Vielleicht ist der Servo- Keilriemen nicht richtig gespannt.
    Sonst fällt mir dazu auch nichts ein.

    Isr der Widerstand so, dass Du GAR nicht mehr lenken kannst, oder nur noch schwer??
     
  8. #7 evolution.vii, 18.11.2001
    evolution.vii

    evolution.vii Mitglied

    Dabei seit:
    20.03.2001
    Beiträge:
    354
    Zustimmungen:
    0
    ich kann dann gar nicht mehr lenken, und wenn ich wieder aufmache gehts vielleicht wieder oder auch nicht.....isst verdammt komisch.......hatte ich noch nie.
    geh morgen zur werkstatt.

    ------------------
    [​IMG]

    TRÄUME NICHT DEIN LEBEN, FAHRE ES.........GT FOUR
     
  9. A J

    A J Ur Arsch

    Dabei seit:
    23.12.2000
    Beiträge:
    7.312
    Zustimmungen:
    55
    was erwartest Du von Autos deren motoren Nachlaufen? [​IMG]

    Aber jetzt ohne Scherz´: Ich hoffe es ist nix schlimmes und Du bist mir Danni 2 nächstes Jahr wieder mit am Start!

    ------------------
    Gruß AJ

    [​IMG]


    Ich fahre ein Nonsportscar und das ist auch gut so
     
  10. #9 evolution.vii, 18.11.2001
    evolution.vii

    evolution.vii Mitglied

    Dabei seit:
    20.03.2001
    Beiträge:
    354
    Zustimmungen:
    0
    HIER LÄUFT NOCH EIN MOTOR.....

    haha, ich lach mich heute noch tod wenn ich mich zurückerinnere......LOL
    das hast du super gemacht aj.

    also, ich hoffe auch es ist nichts schlimmes...aber ich dachte es könnten mehrere leute was dazu sagen...nach denn beiträgen zu urteilen sollte es ja genug technische genis hier zu haben....

    gruss dani

    ------------------
    [​IMG]

    TRÄUME NICHT DEIN LEBEN, FAHRE ES.........GT FOUR
     
  11. #10 evolution.vii, 19.11.2001
    evolution.vii

    evolution.vii Mitglied

    Dabei seit:
    20.03.2001
    Beiträge:
    354
    Zustimmungen:
    0
    das problem iss gelöst

    war der keilriemen der servopumpe....
    musste nur denn spannen, jetzt quitscht nichts mehr und ich kann wieder lenken.

    danke euch für die super hilfe.......LOL

    gruss dani

    ------------------
    [​IMG]

    TRÄUME NICHT DEIN LEBEN, FAHRE ES.........GT FOUR
     
  12. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. udo

    udo Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    3.761
    Zustimmungen:
    0
    hey hey, ich war gerade am schreiben was unser technik spezi gesagt hat, aber nu iss ja gelöst, wobei das eigentlich unlogisch ist, das der keilriemen dann im stand nur eine viertelumdrehung zu läßt. naja es ist gut und gut iss LOL [​IMG]

    cu udo

    ------------------
    [​IMG]
     
  14. #12 evolution.vii, 19.11.2001
    evolution.vii

    evolution.vii Mitglied

    Dabei seit:
    20.03.2001
    Beiträge:
    354
    Zustimmungen:
    0
    danke dir udo......war halt schneller.

    aber jetzt iss ja wieder gut und ich bin wieder froh ein toyo zu fahren....LOL

    was sagte denn dein technikmensch?

    gruss ani

    ------------------
    [​IMG]

    TRÄUME NICHT DEIN LEBEN, FAHRE ES.........GT FOUR
     
Thema:

Problem ST 205, LENKUNG

Die Seite wird geladen...

Problem ST 205, LENKUNG - Ähnliche Themen

  1. Lenkung-Hydraulikschlauch

    Lenkung-Hydraulikschlauch: Hallo, wollte an meier Supra den Hydraulik Druckschlauch zwischen Servopompe und Lenkung wechseln lassen. In der Werstatt wurde mir gesagt dass...
  2. Kreuzgelenk Lenkung Avensis T22 1.8

    Kreuzgelenk Lenkung Avensis T22 1.8: Hallo suche das untere Kreuzgelenk der Lenkung. Also das was direkt auf die Lenkung kommt und im Motorraum sitzt. Leider derzeit keins auf ebay...
  3. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  4. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...
  5. Toyota Avensis 4-Gang-Automatikgetriebe Problem

    Toyota Avensis 4-Gang-Automatikgetriebe Problem: Hallo bin neu hier und habe auch ein Riesenproblem. Das Automatikgetriebe meines Toyota Avensis T25 1.8l geht seit heute nacht nicht mehr....