Problem nach Reifenwechsel

Diskutiere Problem nach Reifenwechsel im Sonstiges Forum im Bereich Technik; Also ich hab mir am Samstag meine Winterreifen ohne vorheriges Wuchten draufgemacht. Problem: Beim geradeausfahren ohne Gasgeben fahr ich...

  1. #1 Dr.Hossa, 28.11.2004
    Dr.Hossa

    Dr.Hossa Lebende Foren Legende

    Dabei seit:
    11.01.2003
    Beiträge:
    10.520
    Zustimmungen:
    27
    Fahrzeug:
    ST205 GT-Four, E91 320d
    Also ich hab mir am Samstag meine Winterreifen ohne vorheriges Wuchten draufgemacht.
    Problem:
    Beim geradeausfahren ohne Gasgeben fahr ich geradeaus. Wenn ich gasgeb zieht der Bock nach links.
    Was is da los?

    Außerdem hört man bei starkem Lenkeinschlag ein Geräusch von der Vorderachse. Wie ein Knacken oder sowas...

    Bin ziemlich ratlos...
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 bayern 3, 28.11.2004
    bayern 3

    bayern 3 Mitglied

    Dabei seit:
    05.05.2002
    Beiträge:
    646
    Zustimmungen:
    0
    Klingt als wenn die Radmuttern nicht richtig fest sind.
    Hast du andere Muttern für Alu´s und Winterräder? Auch mit gewechselt?

    Gruß Alex
     
  4. #3 Dr.Hossa, 30.11.2004
    Dr.Hossa

    Dr.Hossa Lebende Foren Legende

    Dabei seit:
    11.01.2003
    Beiträge:
    10.520
    Zustimmungen:
    27
    Fahrzeug:
    ST205 GT-Four, E91 320d
    Nein hab die gleichen Muttern.

    Leute weiß denn sonst keiner ne Lösung?
    Das gibts doch nicht!
     
  5. #4 Speedsta, 30.11.2004
    Speedsta

    Speedsta Lebende Foren Legende

    Dabei seit:
    14.09.2001
    Beiträge:
    6.071
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Highlander Hybrid + 4-Runner
    ja die richtigen muttern verbauen ;)
     
  6. muc

    muc Guest

    Hast du brav die vorderen Räder hinten und anders rum montiert? Wenn ja, dann noch mal zurück tauschen...
     
  7. Dukem

    Dukem Lebende Foren Legende

    Dabei seit:
    07.07.2004
    Beiträge:
    4.319
    Zustimmungen:
    0
    Fahrzeug:
    BMW E91 LCI, Ford S-Max 2011
    Mal den Reifen genau ansehen. Könnte auch an ner Unwucht liegen.
    Radmuttern aber auf jeden Fall nochmal kontrollieren.
     
  8. #7 Dr.Hossa, 30.11.2004
    Dr.Hossa

    Dr.Hossa Lebende Foren Legende

    Dabei seit:
    11.01.2003
    Beiträge:
    10.520
    Zustimmungen:
    27
    Fahrzeug:
    ST205 GT-Four, E91 320d
    ??
    Ich fahr die Räder so wie ich sie runtergenommen hab im Frühjahr.
    Man soll ja diee Guten hinten fahrn...
     
  9. #8 Nonsens, 30.11.2004
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    kontr. mal die radaufhängungen (wegen knacken)
    ansonsten hau zum vergleich nochmal die sommerbereifung rauf
    und schau ob das prob immer noch vorliegt oder nich
    weil nen reifen trau ich das nich zu, aber mann lernt nie aus

    cu
     
  10. #9 Dr.Hossa, 01.12.2004
    Dr.Hossa

    Dr.Hossa Lebende Foren Legende

    Dabei seit:
    11.01.2003
    Beiträge:
    10.520
    Zustimmungen:
    27
    Fahrzeug:
    ST205 GT-Four, E91 320d
    Hab die Muttern nachgezogen, das Problem is immernoch da.
    Jetzt is mir auch noch aufgefallen, dass die Karre nach rechts zieht wenn ich KEIn Gas gebe.

    Nach links zieht sie wenn ich Gas geb.
    Was soll ich tun? ;(
     
  11. Brain

    Brain Lebende Foren Legende

    Dabei seit:
    02.08.2002
    Beiträge:
    3.313
    Zustimmungen:
    5
    Schon mal den Reifendruck kontrolliert? Vielleicht ist links und rechts ein unterschiedlicher Druck.
     
  12. #11 Dr.Hossa, 01.12.2004
    Dr.Hossa

    Dr.Hossa Lebende Foren Legende

    Dabei seit:
    11.01.2003
    Beiträge:
    10.520
    Zustimmungen:
    27
    Fahrzeug:
    ST205 GT-Four, E91 320d
    Hab ich sofort wieder richtig eingestellt. Daran kanns also nicht liegen...
     
  13. Mone71

    Mone71 Lebende Foren Legende

    Dabei seit:
    30.10.2002
    Beiträge:
    2.540
    Zustimmungen:
    0
    Fahrzeug:
    Jeep Wrangler
    So ein knacken hatte ich nach der Tieferlegung. Es war die Gelenkwelle oder Antriebswelle (das weiß ich nimmer so genau :D) Da wurde dann die Manschette gewechselt und gut is :] :]
     
  14. #13 Dr.Hossa, 01.12.2004
    Dr.Hossa

    Dr.Hossa Lebende Foren Legende

    Dabei seit:
    11.01.2003
    Beiträge:
    10.520
    Zustimmungen:
    27
    Fahrzeug:
    ST205 GT-Four, E91 320d
    Hm tiefer is die Celi aver schon lange...
    Werd wohl mal beim Händler nachfragen müßen :O
     
  15. #14 Philipp, 01.12.2004
    Philipp

    Philipp Mitglied

    Dabei seit:
    11.06.2003
    Beiträge:
    576
    Zustimmungen:
    0
    Fahrzeug:
    BMW Z4 35i, BMW 125i Cabrio
    Hallo,

    wie hört sich denn das Knacken an? Ist das wenn du im Stand das Lenkrad stark und schnell hin und her bewegst auch?

    Vielleicht ist es die Spurstange. Kommt das Knacken von einer, oder beiden Seiten?
     
  16. #15 Dr.Hossa, 01.12.2004
    Dr.Hossa

    Dr.Hossa Lebende Foren Legende

    Dabei seit:
    11.01.2003
    Beiträge:
    10.520
    Zustimmungen:
    27
    Fahrzeug:
    ST205 GT-Four, E91 320d
    Na du frägst mich was.
    Muß mal morgen schaun
     
  17. Mone71

    Mone71 Lebende Foren Legende

    Dabei seit:
    30.10.2002
    Beiträge:
    2.540
    Zustimmungen:
    0
    Fahrzeug:
    Jeep Wrangler
    weiß ich ja, dass deine Karre schon länger tief ist. Ich meinte nur, vielleicht hängt es damit zusamen, dass sie jetzt, durch die andere Reifengröße etwas höher kommt, und die Gewichstverlagerung anderst ist. Kenn mich da ja auch net aus und weiß net wie ich es ausdrücken soll. Du weißt schon was ich damit meine, gell :] :D
     
  18. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. Markus

    Markus Lebende Foren Legende

    Dabei seit:
    30.12.2000
    Beiträge:
    3.111
    Zustimmungen:
    0
    Sind die Reifen ! Oder halt deine Spureinstellung, was ich mir aber nicht vorstellen kann, da es mit Sommerreifen nicht war !

    Hab so ähnliche probs.
     
  20. #18 Dr.Hossa, 02.12.2004
    Dr.Hossa

    Dr.Hossa Lebende Foren Legende

    Dabei seit:
    11.01.2003
    Beiträge:
    10.520
    Zustimmungen:
    27
    Fahrzeug:
    ST205 GT-Four, E91 320d
    Vlt. hab ich jetzt extrem drauf geachtet und deswegen jetzt erst das Prob entdeckt. Stört mich aber!

    @Mone
    Is schon mein 2. Winter mit den Reifen und tief und ansonsten jaja... :rolleyes:
     
Thema:

Problem nach Reifenwechsel

Die Seite wird geladen...

Problem nach Reifenwechsel - Ähnliche Themen

  1. Yaris P1 1.5 TS Getriebe Problem

    Yaris P1 1.5 TS Getriebe Problem: Hallo, ich bin auf der Suche nach einem Getriebe für einen Yaris p1 Bj 2004, 1.5 liter und 77KW/105PS. Das Getriebe macht extreme Geräusche im 4...
  2. Ae86 zündzeitpunkt Problem

    Ae86 zündzeitpunkt Problem: Servus Leute hätte mal ne Frage an die Profis. Ich bekomme bei meiner ae86 den zündzeit einfach nicht eingestellt habe sie schon ausgelesen, ori...
  3. Celica T 16 1,6Liter Problem mit 5. Gang

    Celica T 16 1,6Liter Problem mit 5. Gang: Hallo, ich bin zum ersten mal in eurem Forum und freue mich, dass es Gleichgesinnte zu der Marke gibt, da ich das Auto sehr schätze. Leider habe...
  4. Motor Problem mit Leistung und Öl verlust

    Motor Problem mit Leistung und Öl verlust: Mahlzeit Zu erst verzeit mir das ich schlecht im beschreiben bin Ich habe mir vor kurzem ein Toyota Avensi 2.4 l als Automatik zu gelegt...
  5. Problem mit Navi

    Problem mit Navi: Hallo zusammen, bei meinem RAV4 BJ2013 2.2D-4D DPF sind von heute auf morgen alle Karten verschwunden. Als ich eine Neuinstallation der Karten...