Problem mit Rad - Federn Kombination beim Paseo

Diskutiere Problem mit Rad - Federn Kombination beim Paseo im Karosserie und Fahrwerk Forum im Bereich Technik; Hey, ich habe ein kleines Problem mit meinem Paseo Cabrio. Heute war HU fällig, Fahrzeug in einwandfreiem Zustand, allerdings habe ich die...

  1. #1 007*, 07.04.2014
    Zuletzt bearbeitet: 07.04.2014
    007*

    007* Mitglied

    Dabei seit:
    09.01.2005
    Beiträge:
    179
    Zustimmungen:
    0
    Fahrzeug:
    Trabant 1.1 Universal, Paseo Cabrio, MR2 W2 Rev. 1, Sera EXY10, Hyundai Veloster INTRO
    Hey,

    ich habe ein kleines Problem mit meinem Paseo Cabrio. Heute war HU fällig, Fahrzeug in einwandfreiem Zustand, allerdings habe ich die Plakette nicht bekommen, weil die Federn und Räder nicht eingetragen waren.

    Der Prüfer hat daraufhin einen Test gemacht, bzgl. Freigängigkeit (also ein Voderrad aufgebockt und voll eingeschlagen, dann ablassen) gemacht.

    Dabei kam heraus, dass der Reifen an der VA nur ca. 5 mm vom Träger entfernt ist.

    Mir stellt sich jetzt die Frage, wie das sein kann.

    Verbaut sind neue Vogtlandfedern 30/30 neue Kayaba-Dämpfer und TTE AM2805 7,5x16 Reifengröße 215/40 R16 (wie im Gutachten).

    Also quasi die Fahrwerkskonfiguration, die der Paseo S serienmäßig hatte.

    Kann das original so eng sein?

    Mein Ansatzpunkt ist jetzt erstmal die Spur vermessen zu lassen, da ich das nach dem Fahrwerkswechsel nicht habe machen lassen, Lenkrad steht auch nicht 100% gerade.

    Hat jemand vielleicht eine Idee was noch nicht in Ordnung sein könnte?

    Danke im Voraus.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. berdy

    berdy Lebende Foren Legende

    Dabei seit:
    27.01.2004
    Beiträge:
    4.804
    Zustimmungen:
    43
    Fahrzeug:
    Verso, Yaris, ex Corolla, ex Starlet, ex Avensis ;-)
    passt doch alles, 5 mm luft bedeutet es schleift nicht ;)

    zu welchen "Träger" sind nur 5 mm luft?
     
  4. #3 007*, 07.04.2014
    Zuletzt bearbeitet: 07.04.2014
    007*

    007* Mitglied

    Dabei seit:
    09.01.2005
    Beiträge:
    179
    Zustimmungen:
    0
    Fahrzeug:
    Trabant 1.1 Universal, Paseo Cabrio, MR2 W2 Rev. 1, Sera EXY10, Hyundai Veloster INTRO
    also kurz noch etwas genauere Erläuterung

    Lenkrad nach links voll eingeschlagen, dann sind nur noch 5 mm luft zum Längsträger

    er sagt das darf nicht sein, muss mehr Platz sein, finde das für ne "Serienlösung" auch ziemlich eng
     
  5. lacher

    lacher Mitglied

    Dabei seit:
    27.03.2011
    Beiträge:
    350
    Zustimmungen:
    3
    Fahrzeug:
    Lexus IS 250
    Ganz im ernst?

    Such dir nen anderen TÜV! Klar, sowas sollte schon eigentragen sein. Ich war heute bzw gestern ;-) selber beim TÜV meine 19Zöller via Einzelabnahme eintragen zu lassen.

    Am Ende hab ich ihn dann gefragt, ob es eigentlich Richtlinien in Sachen Freigängigkeit gibt.

    Er meinte vorgeschrieben seien:

    6mm zwischen Reifen und Karosserie - Teilen
    4mm zu Fahrwerksteilen (was bei dir wohl erfüllt ist)
    und 2mm zu Teilen der Bremsanlage.

    Ich würde das ganz einfach lösen... zu nem anderen TÜV gehn und darum beten, die Feder/Rad - Kombination im laufe der HU bitte einzutragen ;-)

    mfg
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Rad - Federn Kombination beim Paseo

Die Seite wird geladen...

Problem mit Rad - Federn Kombination beim Paseo - Ähnliche Themen

  1. Reifen / Felgen Kombination HILUX bis 2016

    Reifen / Felgen Kombination HILUX bis 2016: Hallo, da es für den aktuellen HILUX -2016 nicht gerade viel Auswahl an Geländereifen gibt, frage ich euch heute mal nach eurer Besohlung auf...
  2. Spiel beim lenken - yaris 2001 - 1.0

    Spiel beim lenken - yaris 2001 - 1.0: moin leute, bis gestern abend war mit meinem yaris noch alles in Ordnung. Gestern war mein 1. arbeitstag im neuen jahr, als ich feierabend hatte...
  3. Ich habe das Problem das ich keinen guten Durchgang vom Motorraum in den innen Raum finde.

    Ich habe das Problem das ich keinen guten Durchgang vom Motorraum in den innen Raum finde.: Nämlich ich wollte das 12v kabel von der Batterie zum verstärker im Kofferraum verlegen aber es hakt bei mir schon an dem Durchgang vom Motorraum...
  4. aygo piept beim gas geben

    aygo piept beim gas geben: hallo ihr lieben, hoffe ich finde hier hilfe. mein auto steht aktuell in der werkstatt...dort kann man das problem nicht lösen und der toyota...
  5. probleme mit Lichmaschine beim Paseo

    probleme mit Lichmaschine beim Paseo: moin, mein 96er Paseo hat gerade frischen Tüv bekommen :) jetzt gehen die probleme los Ladestrom 10,xx also gar nix hab dann die Lima ausgebaut...