Problem mit meiner celi

Dieses Thema im Forum "Sonstiges" wurde erstellt von babygirl24, 01.10.2003.

  1. #1 babygirl24, 01.10.2003
    babygirl24

    babygirl24 Mitglied

    Dabei seit:
    26.09.2003
    Beiträge:
    315
    Zustimmungen:
    0
    Seid einiger zeit gehen bei meiner Celi T20 von alleine die scheinwerfer an,obwohl das auto aus ist. Hat jemand ne ahnung was das sein kann? ?(
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 celica lover, 01.10.2003
    celica lover

    celica lover Guest

    daytime running lights!!! lol j/k :D :D
     
  4. #3 Holsatica, 01.10.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Was geht denn da an?
    Standlicht,Abblend oder Fernlicht,Nebelleuchten?
     
  5. #4 FishMac, 01.10.2003
    FishMac

    FishMac Mitglied

    Dabei seit:
    25.08.2003
    Beiträge:
    655
    Zustimmungen:
    3
    lol, Kitt lebt :D
     
  6. #5 SpaWneD-T20Cel, 02.10.2003
    SpaWneD-T20Cel

    SpaWneD-T20Cel Mitglied

    Dabei seit:
    08.07.2003
    Beiträge:
    631
    Zustimmungen:
    0
    Vielleicht ein Wackelkontakt im Drehhebel? Irgendwo muss ja der Stromkreis geschlossen sein, wenn das Licht angeht. (dann weißt du ob du wirklich richtig stehst 1 2 oder 3 letzte Chance... vorbei :D )
     
  7. tr117

    tr117 Mitglied

    Dabei seit:
    02.11.2002
    Beiträge:
    647
    Zustimmungen:
    0
    Ja, ich würde auch auf einem defekten Lenkstockhebel schließen :rolleyes:
     
  8. #7 babygirl24, 02.10.2003
    babygirl24

    babygirl24 Mitglied

    Dabei seit:
    26.09.2003
    Beiträge:
    315
    Zustimmungen:
    0
    Da geht alles was außen leuchtet an.Eigentlich ist es seid meinen unfall,meine celi hat es an der beifahrerseite erwischt.Ich werde den Lenkstockhebel überprüfen.hoffentlich ist es das.Heute morgen war nämlich meine batterie leer.So ein mist aber auch!:§$%
     
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Ab jetzt immer schön am Hang parken. :D
     
  11. #9 babygirl24, 02.10.2003
    babygirl24

    babygirl24 Mitglied

    Dabei seit:
    26.09.2003
    Beiträge:
    315
    Zustimmungen:
    0
    Jup! Werd ich wohl machen müssen.
     
Thema:

Problem mit meiner celi

Die Seite wird geladen...

Problem mit meiner celi - Ähnliche Themen

  1. Celi T20 GT

    Celi T20 GT: Suche für Celi T20 mit Super Strut Fahrwerk vorne links den Achsschenkel (mit ABS Sensor).
  2. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  3. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...
  4. Toyota Avensis 4-Gang-Automatikgetriebe Problem

    Toyota Avensis 4-Gang-Automatikgetriebe Problem: Hallo bin neu hier und habe auch ein Riesenproblem. Das Automatikgetriebe meines Toyota Avensis T25 1.8l geht seit heute nacht nicht mehr....
  5. ABS Problem

    ABS Problem: Hallo ich habe mit meinem RAV 4 EZ 3.1997 folgendes Problem. Erst hat auch beim leichten Bremsen das ABS geregelt. Jetzt brennt dauernd die ABS...