Problem mit meiner Alarmanlage!!!!

Diskutiere Problem mit meiner Alarmanlage!!!! im Elektrik Forum im Bereich Technik; Hi, hab folgendes Problem: Hab eine Carguard Defender Expert in mein Auto eingebaut, nun alle Funktionen gehen (Blinker, ZV, Zündung) Nun das...

  1. #1 PsYcHo Celica67, 28.11.2004
    PsYcHo Celica67

    PsYcHo Celica67 Mitglied

    Dabei seit:
    13.05.2003
    Beiträge:
    193
    Zustimmungen:
    0
    Hi,

    hab folgendes Problem:

    Hab eine Carguard Defender Expert in mein Auto eingebaut, nun alle Funktionen gehen (Blinker, ZV, Zündung) Nun das Problem ist das sich ZV einstellt bei betätigen des Knopfes auf der Fernbedienung, sich die Anlage aber sich nicht schärft, bzw die LED nicht leuchtet und auch der Erschütterungs- und Radarsensor nicht funktionieren.... Evtl. weiss einer von euch ne Antwort

    P.S. Anlage ist nicht im Werkstattmodus!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 PsYcHo Celica67, 29.11.2004
    PsYcHo Celica67

    PsYcHo Celica67 Mitglied

    Dabei seit:
    13.05.2003
    Beiträge:
    193
    Zustimmungen:
    0
Thema:

Problem mit meiner Alarmanlage!!!!

Die Seite wird geladen...

Problem mit meiner Alarmanlage!!!! - Ähnliche Themen

  1. Yaris P1 1.5 TS Getriebe Problem

    Yaris P1 1.5 TS Getriebe Problem: Hallo, ich bin auf der Suche nach einem Getriebe für einen Yaris p1 Bj 2004, 1.5 liter und 77KW/105PS. Das Getriebe macht extreme Geräusche im 4...
  2. Ae86 zündzeitpunkt Problem

    Ae86 zündzeitpunkt Problem: Servus Leute hätte mal ne Frage an die Profis. Ich bekomme bei meiner ae86 den zündzeit einfach nicht eingestellt habe sie schon ausgelesen, ori...
  3. Celica T 16 1,6Liter Problem mit 5. Gang

    Celica T 16 1,6Liter Problem mit 5. Gang: Hallo, ich bin zum ersten mal in eurem Forum und freue mich, dass es Gleichgesinnte zu der Marke gibt, da ich das Auto sehr schätze. Leider habe...
  4. Motor Problem mit Leistung und Öl verlust

    Motor Problem mit Leistung und Öl verlust: Mahlzeit Zu erst verzeit mir das ich schlecht im beschreiben bin Ich habe mir vor kurzem ein Toyota Avensi 2.4 l als Automatik zu gelegt...
  5. Problem mit Navi

    Problem mit Navi: Hallo zusammen, bei meinem RAV4 BJ2013 2.2D-4D DPF sind von heute auf morgen alle Karten verschwunden. Als ich eine Neuinstallation der Karten...