Problem mit meinem T20 gt

Dieses Thema im Forum "Motor" wurde erstellt von ianos, 14.09.2005.

  1. ianos

    ianos Junior Mitglied

    Dabei seit:
    12.09.2005
    Beiträge:
    63
    Zustimmungen:
    0
    Hi!

    Erstmal hallo! Bin neu hier! :D :]

    Ich hab seit 2 Wochen folgendes Problem.

    Ab 5800 U/min zieht er nicht mehr, aber bis zu den 5800 U/min zieht er voll durch! ?(

    Woran liegt das??????? Hat vieleicht irgendjemand eine Ahnung, was ich dagegen machen kann???

    MfG
    Marco
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. djr97

    djr97 Senior Mitglied

    Dabei seit:
    06.03.2001
    Beiträge:
    1.775
    Zustimmungen:
    0
    willkommen :))

    evtl. ACIS (schaltsaugrohr) defekt? hab leider keine ahnung, bei welcher drehzahl das genau einsetzt, aber sowas um die 5-6000 war's wohl...
     
  4. ianos

    ianos Junior Mitglied

    Dabei seit:
    12.09.2005
    Beiträge:
    63
    Zustimmungen:
    0
    Danke für die schnelle Antwort!

    Wo liegt denn dieses Schaltsaugrohr genau??

    MfG
    Marco
     
  5. ianos

    ianos Junior Mitglied

    Dabei seit:
    12.09.2005
    Beiträge:
    63
    Zustimmungen:
    0
    Hi!

    Gehört dieser kleine Sensor an der Spritzwand auch dazu??

    Kann das an diesem Sensor liegen??

    Die Unterdruckdose scheint in Ordnung zu sein und die Welle läßt sich eigentlich leicht bewegen.
    Muß morgen noch die neuen Zündkerzen einbauen und dann mal gucken, da meine Celi diese Woche in der Garage stand. Scheiß Super Strut.
    Warum kosten diese kleinen blöden Stabis eigentlich soviel?? (ca.90€/Stk.)

    Die Motorkontrollleuchte leuchtet auch nicht auf.

    MfG
    Marco
     
  6. djr97

    djr97 Senior Mitglied

    Dabei seit:
    06.03.2001
    Beiträge:
    1.775
    Zustimmungen:
    0
    das acis ist ein klappenmechanismus in der ansaugbrücke, der über eine unterdruckdose gesteuert wird. laut werkstatthandbuch schaltet das wohl bei 5400 rpm! das kann man mit einem unterdruckmesser und 3-wege-abzweig am entsprechenden schlauch testen (bei warmem motor): bis 5400 rpm ist unterdruck, darüber nicht mehr :rolleyes:

    aber ob das nun das problem ist ?( kann dir nur raten, eine werkstatt aufzusuchen...
     
  7. ianos

    ianos Junior Mitglied

    Dabei seit:
    12.09.2005
    Beiträge:
    63
    Zustimmungen:
    0
    Könnte die Unterdruckdose auch kaputt gehen??? ?( ?(
    Mein Toyota Händler konnte die Dose noch nicht im Computer finden.
    Habe mir jetzt eine Dichtung für das Schaltsaugrohr bestellt und wollte alles reinigen usw. .
    Ich bin ratlos! :( Für eine überprüfung veranschlagen die eine ganze Stunde. Hab dem diesen Monat schon ca. 800€ in den Rachen geschoben. :motz

    Danke für die Antworten.

    MfG
    Marco
     
  8. #7 Slowrider, 20.09.2005
    Slowrider

    Slowrider Lebende Foren Legende

    Dabei seit:
    15.11.2003
    Beiträge:
    7.779
    Zustimmungen:
    1
    Fahrzeug:
    KEIN GELD
    meine zieht auch nicht richtig durch :(
    mir ist das aber zu blöd den fehler suchen zu lassen.
    da bezahl ich 1000.- und weiss nicht ob sie ihn auch tatsächlich finden.
    ich versuche damit zu leben ;)
     
  9. Speedy

    Speedy Lebende Foren Legende

    Dabei seit:
    25.08.2001
    Beiträge:
    2.543
    Zustimmungen:
    3
    Fahrzeug:
    T25, ST205, GT 86
    Ihr müsst die Fehlersuche bezahlen ?( ? Bis jetzt hab ich noch nie was dafür gelöhnt. Die längste Suche dauerte 2 1/2 Stunden. Der Chef meint nur, wenns länger gegangen wäre, hätt ich n Teil übernehmen müssen....
     
  10. #9 Slowrider, 20.09.2005
    Slowrider

    Slowrider Lebende Foren Legende

    Dabei seit:
    15.11.2003
    Beiträge:
    7.779
    Zustimmungen:
    1
    Fahrzeug:
    KEIN GELD
    also ich gehe mal davon aus, ist ja schliesslich auch arbeitszeit :]
     
  11. #10 Ronin07, 20.09.2005
    Ronin07

    Ronin07 Mitglied

    Dabei seit:
    30.08.2004
    Beiträge:
    367
    Zustimmungen:
    0
    Fahrzeug:
    Hyundai Tiberon V6
    Wenn Du denen einen genauen Auftrag gibst:

    "Finde den Fehler, warum mein Auto nicht..."

    und die finden den Fehler dann nicht, dann haben die den Auftrag nicht erfüllt. Eigentlich. Ist natürlich bei extrem langer Zeit ne Streitfrage, weil umsonst gbt's nix mehr.
     
  12. Speedy

    Speedy Lebende Foren Legende

    Dabei seit:
    25.08.2001
    Beiträge:
    2.543
    Zustimmungen:
    3
    Fahrzeug:
    T25, ST205, GT 86
    Tja, ich sehe das als Kundendienst an. Habe bei dem ja auch 3 Autos (2x Neuwagen) gekauft und lasse jeden Service da machen. Klar, unendlich ist seine "Kulanz" auch nicht...
     
  13. ianos

    ianos Junior Mitglied

    Dabei seit:
    12.09.2005
    Beiträge:
    63
    Zustimmungen:
    0
    Hi!

    Danke nochmal für die nützlichen Tips!

    Habe den fehler gefunden! Eine Klappe vom Schaltsugrohr lag ist in den Ansaugtrackt gefallen, keine Ahnung wieso! :( Von den Schrauben ist auch keine Spur! ?( Also jeder der das gleiche Problem hatte wie ich, sollte vieleicht den Deckel vom Schaltsaugrohr öffnen (Dichtung bei Toyota 8,56€ oder so) ! Könnte bei manch anderen auch der Fall sein! Hätte auch anders ausgehen können.:angst

    Ach ja, hab die Schrauben jetzt mit Loctide einegsetzt! :]

    MfG
     
  14. #13 Ronin07, 24.09.2005
    Ronin07

    Ronin07 Mitglied

    Dabei seit:
    30.08.2004
    Beiträge:
    367
    Zustimmungen:
    0
    Fahrzeug:
    Hyundai Tiberon V6
    Wie groß sind die Schrauben denn? Nicht, dass die im Motor geblieben sind...
     
  15. #14 Slowrider, 24.09.2005
    Slowrider

    Slowrider Lebende Foren Legende

    Dabei seit:
    15.11.2003
    Beiträge:
    7.779
    Zustimmungen:
    1
    Fahrzeug:
    KEIN GELD
    wie sieht das schaltsaugrohr aus ?(
     
  16. fu3go

    fu3go Lebende Foren Legende

    Dabei seit:
    21.01.2004
    Beiträge:
    7.028
    Zustimmungen:
    0
    Fahrzeug:
    E11
    Jetz mal ohne scheiss - mit dem Problem könnte ich ned leben ... gut in der Schweiz darf man ja nich wirklich schnell fahren, aber es geht ums Prinzip !
     
  17. ianos

    ianos Junior Mitglied

    Dabei seit:
    12.09.2005
    Beiträge:
    63
    Zustimmungen:
    0
    Mal ehrlich! Ich weiß net was der Vorbesitzer mit dem Wagen gemacht hat, ich wills auch garnicht wissen! :rolleyes:
    Aber wenn die im Ansaugtrackt gewesen wären;die Schrauben;hätten die mir den Motor zerstört, oder ich hatte soviel Glück, das diese Schrauben in einem so rausgeworfen wurden.
    Diese schrauben sind schon sehr klein! Ganz schön mühsam, diese wieder reinzubekommen, dabei muß man echt Aufpassen,das die nicht in den Ansaugtrackt gelangen.
    Wie soll ich das beschreiben, wo es liegt?!? Das ist ganz hinten am Motor, direkt bei der Spritzwand. Wenn du von der Fahrerseite zum Motor guckst, kannst du die Unterdruckdose sehen.
    Es gibt hier im Forum eine schöne Beschreibung, wie man das macht, ich such den Beitrag mal.

    Dieses Forum ist echt super! :] Ohne das würd ich heut noch nicht wissen, woran es gelegen hat, geschweige denn wüßte ich noch nichteinmal was ein Schaltsaugrohr ist oder wofür es gut ist! :]

    Thx nochmal an alle!

    MfG
    Marco
     
  18. #17 Slowrider, 25.09.2005
    Slowrider

    Slowrider Lebende Foren Legende

    Dabei seit:
    15.11.2003
    Beiträge:
    7.779
    Zustimmungen:
    1
    Fahrzeug:
    KEIN GELD
    sieht man es hier drauf ?(

    [​IMG]
     
  19. ianos

    ianos Junior Mitglied

    Dabei seit:
    12.09.2005
    Beiträge:
    63
    Zustimmungen:
    0
    Dort wo die Pfeile sind, da drunter sitzen die Klappen.

    [​IMG]
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 joerg-st165, 25.09.2005
    joerg-st165

    joerg-st165 Senior Mitglied

    Dabei seit:
    08.08.2003
    Beiträge:
    1.427
    Zustimmungen:
    0
    Fahrzeug:
    Auris
    Das sich die Schrauben bzw. Klappen lösen, ist bei meinem Händler ein bekanntes Problem. Vor drei Wochen erst hat es eine t20 mit ca. 150.000 km erwischt. Leider sind die Schrauben in den Zylinder gelangt und haben dort ordentlich Schaden angerichtet. Also Tipp an alle T20 GT Fahrer: Ab und zu mal den Deckel runter nehmen und die Schrauben kontrollieren, ggf. mit Schraubenkleber sichern. Gruss Jörg
     
  22. #20 Slowrider, 25.09.2005
    Slowrider

    Slowrider Lebende Foren Legende

    Dabei seit:
    15.11.2003
    Beiträge:
    7.779
    Zustimmungen:
    1
    Fahrzeug:
    KEIN GELD
    cool, danke, das werd ich selbst hin bekommen und mal rein schauen :]
    hab nämlich ein ähnliches problem, was ich allerdings komisch finde das sie ab und zu trotzdem gut läuft.

    muss man die schrauben mit einem bestimmten drehmoment anziehen ?(
     
Thema:

Problem mit meinem T20 gt

Die Seite wird geladen...

Problem mit meinem T20 gt - Ähnliche Themen

  1. OZ Superturismo GT 7x17 Weiß

    OZ Superturismo GT 7x17 Weiß: [ATTACH] Verkaufe vier OZ Superturismo GT in Weiß, 7Jx17 ET 40 Lochkreis 4x100 mit Reifen 205/45 17 mit Lackmängel! Siehe:...
  2. Celica T20 GT: Stahlfelgen 15X6-5JJ LK-5x100 Original TOYOTA 42611-2B11

    Celica T20 GT: Stahlfelgen 15X6-5JJ LK-5x100 Original TOYOTA 42611-2B11: Zur Selbstabholung in Baden-Württemberg, 69126 Heidelberg....
  3. Celica T20 GT (ST202) Auspuff, Komplettanlage

    Celica T20 GT (ST202) Auspuff, Komplettanlage: Auspuff, Komplettanlage zu verkaufen der Auspuff wurde ab Kat auf dem Fahrzeug direkt handgeschweißt 2,5 Zoll durchgehend (63mm Durchmesser...
  4. Original Toyota Tieferlegungsfedern 25/20mm TOYOTA GT 86 EIBACH DENGS-01924-43

    Original Toyota Tieferlegungsfedern 25/20mm TOYOTA GT 86 EIBACH DENGS-01924-43: Verkaufe einen neuen Tieferlegungssatz 25/20 mm für den Toyota GT86 oder Subaru BRZ Es ist ein noch nie verbautes Set. Es ist ein Original...
  5. Celica T18 GT-i ESD (Facelift)

    Celica T18 GT-i ESD (Facelift): Hallo zusammen, ich muss früher oder später meinen löchrigen Endschalldämpfer tauschen. :( Hat jemand noch einen gebrauchten rumliegen? Gerne...