Problem mit meinem ABS...

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von munz, 30.10.2014.

  1. munz

    munz Grünschnabel

    Dabei seit:
    09.07.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo,

    und zwar habe ich folgendes Problem:

    Ist die Sicherung vom ABS drin und ich die bremse betätige, egal wie fest oder egal bei welcher Geschwindigkeit bekomme ich das typische Klunk Klunk Klunk Gefühl im Pedal. Ein ABS Licht geht dabei zu keiner Zeit an.

    Gewechselt wurde bisher schon der ABS Sensor, der aber zu keinem Erfolg führte.
    Der ABS Sensor ist ebenso gereinigt und hat keinerlei Magnetteilchen oder Dreck dran.

    Hat jemand eine Idee?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toyoholic, 30.10.2014
    Toyoholic

    Toyoholic Senior Mitglied

    Dabei seit:
    03.10.2005
    Beiträge:
    1.329
    Zustimmungen:
    47
    Fahrzeug:
    Corolla E10 3S-GE
    Bei meinem Vater (Galant EA0 Kombi) wurde der ABS Sensor mal falschrum eingesetzt, da hatte er auch dieses Phänomen das beim Bremsen das Abs gearbeitet hat. Ob das hilft weiß ich nicht, aber das ist mir gleich eingefallen als du Klunk klunk klunk geschrieben hast.
     
  4. Warp

    Warp Mitglied

    Dabei seit:
    03.09.2004
    Beiträge:
    365
    Zustimmungen:
    8
    Fahrzeug:
    Prius 2
    vielleicht hat der Sensorring eine Macke
     
  5. #4 green_ninja, 30.10.2014
    green_ninja

    green_ninja Mitglied

    Dabei seit:
    05.08.2013
    Beiträge:
    194
    Zustimmungen:
    0
    Fahrzeug:
    Lexus GS, Toyota E10
    Was für ein Auto? Wurde der Fehler ausgelesen oder die Sensoren gemessen?
     
  6. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit meinem ABS...

Die Seite wird geladen...

Problem mit meinem ABS... - Ähnliche Themen

  1. ABS Sensor für T18

    ABS Sensor für T18: Ich bin auf der Suche nach einen ABS Sensor für vorne rechts. Das Kabel ist in Ordnung, muss nur der richtige Geber sein, das Modell ist egal. Mit...
  2. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  3. Suche T18 Abdeckung ABS Block + Antennen "Dichtung"

    Suche T18 Abdeckung ABS Block + Antennen "Dichtung": Hallo Zusammen, für meine T18 Carlos Sainz suche ich den "Kunststoffring" um die Antenne und die Plastik Abdeckung über dem ABS-Block. Bei...
  4. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...
  5. Toyota Avensis 4-Gang-Automatikgetriebe Problem

    Toyota Avensis 4-Gang-Automatikgetriebe Problem: Hallo bin neu hier und habe auch ein Riesenproblem. Das Automatikgetriebe meines Toyota Avensis T25 1.8l geht seit heute nacht nicht mehr....