Problem mit Licht...

Diskutiere Problem mit Licht... im Elektrik Forum im Bereich Technik; Und zwar geht seit kurzen auf der rechten Seite Stand und Rücklicht und die Tachobeleuchtung nicht mehr.... Das normale Abblendlicht und...

  1. #1 CaRiSmA, 14.09.2004
    CaRiSmA

    CaRiSmA Guest

    Und zwar geht seit kurzen auf der rechten Seite Stand und Rücklicht und die Tachobeleuchtung nicht mehr....

    Das normale Abblendlicht und Fernlicht funktionieren aber beide Seiten ganz normal....


    Hatte jemand schon mal so ein Problem oder hat eine Ahnung ?


    Würd mich über ne Lösung freuen!


    :::... edit ...:::


    Achja und der Lichtangelassenpieper funktioniert auch seit dem irgendwie nimmer .... :gruebel:
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 14.09.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Moin!
    Das hört sich irgendwie nach Sicherung an.Check mal die Sicherungen.
    Allerdings wüsste ich nicht,dass die Beleuchtung der rechten Seite etwas mit der Tackobeleuchtung bzw.Pieper zu tun hat. ?(
    Etwas eigenartig ist das ja schon!?!
     
  4. #3 CaRiSmA, 14.09.2004
    CaRiSmA

    CaRiSmA Guest

    meine meinung.... sicherungen sind alle ok ... hab ich direkt als erstes gecheckt...


    Bin selber total am verzweifeln was es sein kann...
     
  5. #4 Holsatica, 14.09.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Hast Du denn mal angefangen irgendwo ne neue Birne reinzudrehen?
    Vielleicht sind ja alle Birnen durchgebrannt!Solche Zufälle gibt´s ja manchmal.

    Ansonsten würd ich mal gucken,wo denn da noch Strom fliesst.Fängst bei der Birnenfassung an,dann zur Sicherung,dann zum Schalter.
    Vielleicht ist irgendwo ne Masseverbindung weg.Vielleicht auch ne Macke am Lichtschalter,aber dann dürfte die linke Seite auch nicht leuchten!?!
     
  6. #5 CaRiSmA, 14.09.2004
    CaRiSmA

    CaRiSmA Guest

    An der Tachobeleuchtung kommt kein Strom mehr an ...

    Hab ich ausprobiert... aber nur dort ?( alle andren leuchten am tacho gehen nur da wo die led's waren nimmer ...

    kommt halt irgendwie nix mehr an!
     
  7. #6 Holsatica, 14.09.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Kommt am Stecker den noch was an?
    Hat vielleicht die Leiterfolie ne Macke?Wäre nicht das erste Mal.
     
  8. #7 CaRiSmA, 15.09.2004
    CaRiSmA

    CaRiSmA Guest

    Hatte grad mal ein bisschen Zeit alles nochmals zu prüfen...

    Im sicherungskasten 3 Sicherung von unten war nun durch....

    Neue rein und zack wieder durch... mal durchgeschaut aber kabel sind meines erachtens alle dran :-( Kann es sein das irgendwo das masse kabel oder so nicht mehr richtig anliegt und dadurch dann die sicherung durchbrennt ?


    Wo könnte beim p8 das massekabel sein auf der rechten seite ?

    Jemand ne ahnung ?
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.998
    Zustimmungen:
    62
    Wenns die Sicherung immer wieder direkt durchhaut hast du irgendwo nen Kurzschluß, vermutlich in ner Fassung.

    mfg Eric
     
  11. #9 Schuttgriwler, 15.09.2004
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.037
    Zustimmungen:
    30
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Hatte an dem Dieselstarlet das PRoblem, das am Uebergang Karosse - KOtfluegel durchgescheuert war.......
     
Thema: Problem mit Licht...
Besucher kamen mit folgenden Suchen
  1. lichtkabine auto mitsoympisi carisma

    ,
  2. mitsoympisi carisma innenlicht auto

Die Seite wird geladen...

Problem mit Licht... - Ähnliche Themen

  1. Linkes Bremslich leuchtet wenn Licht an ist

    Linkes Bremslich leuchtet wenn Licht an ist: Hallo und guten Abend, seit einigen Tagen leutet beim meinem Aygo das linke Bremslicht permanent mit, sobald das Licht angeschaltet ist...
  2. Corolla E11 Teilepaket zu verschenken 4E-FE Karosserie, ABS, Licht, Innenraum

    Corolla E11 Teilepaket zu verschenken 4E-FE Karosserie, ABS, Licht, Innenraum: Teilepaket für Toyota Corolla E11 mit Motorcode: 4E-FE. Das Paket wird nur KOMPLETT abgegeben, d. h. bitte keine Anfragen über eine Einzelteile...
  3. Rav4 II Gummidichtungen Radläufe Problem

    Rav4 II Gummidichtungen Radläufe Problem: Hallo und Moin moin. Ich habe einen Rav4 für meinen Schwiegervater gekauft. Ein kleines Manko sind die Gummidichtungen an den Radläufen welche...
  4. T18 Warnsummer Licht Wackelkontakt

    T18 Warnsummer Licht Wackelkontakt: Hi guys, Bei meiner GTI habe ich einen Wackelkontakt bei der Funktion für den Warmsummer und (daran gekoppelten? Innenraumlicht). Situationen: 1....
  5. Yaris P1 1.5 TS Getriebe Problem

    Yaris P1 1.5 TS Getriebe Problem: Hallo, ich bin auf der Suche nach einem Getriebe für einen Yaris p1 Bj 2004, 1.5 liter und 77KW/105PS. Das Getriebe macht extreme Geräusche im 4...