Problem mit Kupplung E10

Dieses Thema im Forum "Motor" wurde erstellt von de humricher, 10.04.2009.

  1. #1 de humricher, 10.04.2009
    de humricher

    de humricher Mitglied

    Dabei seit:
    06.07.2005
    Beiträge:
    187
    Zustimmungen:
    0
    Fahrzeug:
    jetzt IS 250, vermisst aber seinen E10 immernoch
    Moin
    hatte bei meinem E10 gestern ein Problem mit der Kupplung.
    Im Stop-and-go-Verkehr auf der Autobahn habe ich nach etwas über einem Kilometer gemerkt, dass die Kupplung immer früher greift. Das ging dann so weit, dass ich das Pedal nur ein paar Millimeter kommen lassen brauchte, um anzufahren.
    Ende vom Lied war dann, dass die Kupplung gar nicht mehr getrennt hat und ich keinen Gang mehr einlegen konnte. Hab das Auto dann im Leerlauf auf den Standstreifen rollen lassen (Rückwärts, ging natürlich bergauf). Bei ausgeschalteten Motor konnte ich dann den ersten Gang wieder einlegen und gleich beim anfahren ist mir aufgefallen, dass die Kupplung wieder stinknormal arbeitet wie sie es schon seit vielen Jahren macht.
    Hatte zwar auf der restlichen Strecke und auch am Abend keine Probleme mehr, wüsste aber trotzdem gern, woran das lag und was ich unternehmen kann, damit das nicht noch einmal passiert.
    Ich hoffe, ihr könnt mir bei dem Problem helfen.
    mfg
    de humricher
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 RALLE86, 10.04.2009
    RALLE86

    RALLE86 Senior Mitglied

    Dabei seit:
    17.07.2008
    Beiträge:
    1.312
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25
    Würde mal auf einen festgegammelten Geber oder Nehmerzylinder tippen eventuell auch eine feste Druckplatte. Kann mir das bloß so erklären das die Kupplung heiß geworden ist und abkühlen musste, was wieder für eventuell gennante Defekte sprechen würde.
    mfg
     
  4. #3 Bezeckin, 10.04.2009
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    wechsel mal die kupplungsflüssigkeit (Bremsflüssigkeit). und schau auch mal, ob beide zylinder noch dicht sind.
     
  5. #4 de humricher, 11.04.2009
    de humricher

    de humricher Mitglied

    Dabei seit:
    06.07.2005
    Beiträge:
    187
    Zustimmungen:
    0
    Fahrzeug:
    jetzt IS 250, vermisst aber seinen E10 immernoch
    ok, danke für dir antworten. werd ich dann nächste woche mal in angriff nehmen.
    heute schickts mir, dass ich mal wieder nen radbolzen abgerissen hab beim reifenwechsel.
     
  6. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Kupplung E10

Die Seite wird geladen...

Problem mit Kupplung E10 - Ähnliche Themen

  1. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  2. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...
  3. Kotflügel E10 Liftback links

    Kotflügel E10 Liftback links: Wie in der Überschrift. Nach Möglichkeit in rot. Gesendet von meinem GT-I9505 mit Tapatalk
  4. Aisin CKT-034A Kupplungs Kit (93-08 Corolla 1.8)

    Aisin CKT-034A Kupplungs Kit (93-08 Corolla 1.8): Neuer Artikel für den Corolla. Komplettes Kit mit Ausrichtungs-Tool. [IMG] 50€ Anfrage bitte direkt an: macbaer@outlook.com Preis: VB [IMG]