Problem mit Kühler beim Aygo

Diskutiere Problem mit Kühler beim Aygo im Sonstiges Forum im Bereich Technik; Hallo, gibt es hier auch noch jemanden der Probleme mit dem Kühler hat? Ich hab nen 6 Monate alten Aygo und hab festgestellt, das im Motorraum...

  1. #1 kathi1969, 13.12.2006
    kathi1969

    kathi1969 Guest

    Hallo, gibt es hier auch noch jemanden der Probleme mit dem Kühler hat? Ich hab nen 6 Monate alten Aygo und hab festgestellt, das im Motorraum rosafarbene Spritzer sind. Ich hab gelesen, daß schon manche den x.Austauschkühler im Auto haben, somit wäre ich mit meinem Problem nicht allein. Die Werkstatt meint allerdings so einen Fall noch nie gehört zu haben, und ich soll erstmal beoachten.

    Bitte schreibt mir ob Ihr auch Probleme damit habt und wenn ja ob der Kühler schon getauscht wurde.

    Viele Grüße, Kathrin
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 tommyblue, 13.12.2006
    tommyblue

    tommyblue Lebende Foren Legende

    Dabei seit:
    15.05.2003
    Beiträge:
    2.235
    Zustimmungen:
    0
    Oje, ich habe auch einen Aygo in der Familie :D dieser wird jetzt 12 Monate alt. Wenn das ein größeres Problem darstellt mit dem Kühler, sollte ich mal vorne reinschauen. Leider hat man ja keine Motortemperaturüberwachung im Aygo :(

    mfg
    tommy
     
  4. #3 Marschl, 13.12.2006
    Marschl

    Marschl Lebende Foren Legende

    Dabei seit:
    11.09.2001
    Beiträge:
    2.201
    Zustimmungen:
    0
    Gibt viele Autos, wo das wieder weggelassen wird ;) Schau die Daimler an :) Da wirds lustig, wenn das Auto auf einmal auf der A-Bahn hektisch blinkt und hupt und dir die Kühlwasserwarnleuchte anzeigt - Schaden liegt dann bei mindesten 400 Euro...
     
  5. #4 Schuttgriwler, 13.12.2006
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.006
    Zustimmungen:
    13
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Wo ?
     
  6. #5 deadcrow, 14.12.2006
    deadcrow

    deadcrow Mitglied

    Dabei seit:
    14.12.2006
    Beiträge:
    485
    Zustimmungen:
    0
    Fahrzeug:
    Yaris TS XP9
    meine eltern ham sich auch nen aygo gekauft.. also zu erst mal ^^ ist ein klasse auto!!! zum anderen ja das mit dem kühler hatten sie auch... da ist ne stelle gerissen wenn du vorm auto stehst ziemlich wahrscheinlich an der linken seite in der nähe vom einfüllstutzen :)

    warum ich mich gut auskenn? ^^ bin kfzler bei nem toyota vertragshänler :)

    mfg andi
     
  7. #6 veilside, 14.12.2006
    veilside

    veilside Lebende Foren Legende

    Dabei seit:
    24.12.2004
    Beiträge:
    3.604
    Zustimmungen:
    0
    Fahrzeug:
    Corolla TS+diverse andere
    gibts leider beim Aygo das die kühler bisschen Wasser verlieren.Ist halt leider nicht die Gute alte Toyota Qualität. :(
     
  8. #7 Schuttgriwler, 14.12.2006
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.006
    Zustimmungen:
    13
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Ist ja auch nur 1/3 Toyota !! :P
     
  9. #8 deadcrow, 14.12.2006
    deadcrow

    deadcrow Mitglied

    Dabei seit:
    14.12.2006
    Beiträge:
    485
    Zustimmungen:
    0
    Fahrzeug:
    Yaris TS XP9
    och naja das auto is nu ein jahr alt hat 35000km und keine probs also würd schn sagen das sie immer noch weit besser sind als sämtliche anderen kleinwagen und überhaubt sämtliche andere marken^^

    doch trotz alle dem dachte der von uns war ein einzelfall aber scheint doch hinund wieder vorzukommen


    mfg andi
     
  10. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 tommyblue, 17.12.2006
    tommyblue

    tommyblue Lebende Foren Legende

    Dabei seit:
    15.05.2003
    Beiträge:
    2.235
    Zustimmungen:
    0
    Habe bei mir gestern im Aygo mal nach geschaut. Sieht alles Supi aus :D quasi wie neu :]
     
  12. #10 kathi1969, 18.12.2006
    kathi1969

    kathi1969 Guest

    Hab jetzt die letzten Tage beobachtet und werd mal wieder die Werkstatt aufsuchen. Der Kühler verliert deutlich Wasser und zwar dort wo die Klammern sind. Hab auch ne kleine Pfütze gesehen aber leider keinen Fotoapparat dabei gehabt. Jetzt werd ich erstmal die nächsten Tage den Foto einstecken und dann die Werkstatt damit belästigen :-(

    Das mit dem Austauschkühler hab ich in einem andren Forum gelesen, motor-talk ich glaube.

    Viele Grüße kathrin
     
Thema:

Problem mit Kühler beim Aygo

Die Seite wird geladen...

Problem mit Kühler beim Aygo - Ähnliche Themen

  1. Kühlwasser tausch Toyota Aygo zwecks Wasserpumpentausch

    Kühlwasser tausch Toyota Aygo zwecks Wasserpumpentausch: Hallo! Wer kann mir eine Beschreibung für das Wechseln des Kühlwasser's bei einem Aygo geben? Danke!
  2. Spiel beim lenken - yaris 2001 - 1.0

    Spiel beim lenken - yaris 2001 - 1.0: moin leute, bis gestern abend war mit meinem yaris noch alles in Ordnung. Gestern war mein 1. arbeitstag im neuen jahr, als ich feierabend hatte...
  3. Ich habe das Problem das ich keinen guten Durchgang vom Motorraum in den innen Raum finde.

    Ich habe das Problem das ich keinen guten Durchgang vom Motorraum in den innen Raum finde.: Nämlich ich wollte das 12v kabel von der Batterie zum verstärker im Kofferraum verlegen aber es hakt bei mir schon an dem Durchgang vom Motorraum...
  4. aygo piept beim gas geben

    aygo piept beim gas geben: hallo ihr lieben, hoffe ich finde hier hilfe. mein auto steht aktuell in der werkstatt...dort kann man das problem nicht lösen und der toyota...
  5. probleme mit Lichmaschine beim Paseo

    probleme mit Lichmaschine beim Paseo: moin, mein 96er Paseo hat gerade frischen Tüv bekommen :) jetzt gehen die probleme los Ladestrom 10,xx also gar nix hab dann die Lima ausgebaut...