Problem mit Klimaanlage

Dieses Thema im Forum "Elektrik" wurde erstellt von 2Xtreme, 06.05.2006.

  1. #1 2Xtreme, 06.05.2006
    2Xtreme

    2Xtreme Lebende Foren Legende

    Dabei seit:
    06.10.2005
    Beiträge:
    4.834
    Zustimmungen:
    0
    Fahrzeug:
    Nissan 200SX (S14a)
    Hallo,

    heute habe ich nach ner Zeit mal wieder die Klimaanlage in meinem MR2 W3 eingeschaltet und musste feststellen, dass aus den Luftzufuhrdüsen nicht mehr so kühle Luft raus kommt, wie ich es gewohnt bin von meiner Klimaanlage. (Der Temperaturregler stand auf "kalt".)

    Wo liegt das Problem?

    Muss einfach nur das Kühlmittel getauscht/wieder aufgefüllt werden oder woran kann es noch liegen?

    Ich danke schon mal im Voraus.

    Gruß
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Key

    Key Lebende Foren Legende

    Dabei seit:
    08.07.2005
    Beiträge:
    2.667
    Zustimmungen:
    0
    Ne Klima muss immer wieder, auch im Winter, benutzt werden, sonst kann der Klimakompressor kaputt gehen.
     
  4. #3 2Xtreme, 06.05.2006
    2Xtreme

    2Xtreme Lebende Foren Legende

    Dabei seit:
    06.10.2005
    Beiträge:
    4.834
    Zustimmungen:
    0
    Fahrzeug:
    Nissan 200SX (S14a)
    Hmm, naja, im Winter hatte ich die Klimaanlage zwar ab und zu auch mal an, nur halt nicht so oft.
     
  5. Hardy

    Hardy Guest

    Und kaputt ist was anderes als weniger kalt.

    Hast Du denn ausreichend Vergleichsmöglichkeit? Jetzt ist es warm. Klar kommt sie einem im Winter kälter vor :D bzw. ist es wirklich, weil bei warmem Wetter die Luftkanäle warm sind.
     
  6. #5 2Xtreme, 06.05.2006
    2Xtreme

    2Xtreme Lebende Foren Legende

    Dabei seit:
    06.10.2005
    Beiträge:
    4.834
    Zustimmungen:
    0
    Fahrzeug:
    Nissan 200SX (S14a)
    Also wenn ich da an letztes Jahr denke, da kam nach kurzer Zeit direkt sehr kalte Luft aus den Luftzufuhrdüsen. Nun kann ich kaum (und wenn nur minimale) Unterschiede feststellen, wenn ich die Klimaanlage an- oder ausschalte.

    Die Motordrehzahl steigt (im Stand) auf über 1000 U/Min. an, wenn ich die Klimaanlage einschalte. Falls das zur Problemlösung weiterhilft.
     
  7. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Vermutlich Kühlmittel verloren und jetzt bringt die Klima nur noch einen Bruchteil ihrer Leistung. Aktuell gibts aber fast überall Klima-Aktionen.
     
  8. #7 2Xtreme, 06.05.2006
    2Xtreme

    2Xtreme Lebende Foren Legende

    Dabei seit:
    06.10.2005
    Beiträge:
    4.834
    Zustimmungen:
    0
    Fahrzeug:
    Nissan 200SX (S14a)
    Danke. Ich werde nächste Woche mal den Toyota Händler hier in meiner Nähe aufsuchen.
     
  9. Key

    Key Lebende Foren Legende

    Dabei seit:
    08.07.2005
    Beiträge:
    2.667
    Zustimmungen:
    0
    Bei Klimaanlagenproblemen kann man auch zum Boschdienst fahren. Die sollen teilweise recht fit bei sowas sein.
     
  10. #9 2Xtreme, 06.05.2006
    2Xtreme

    2Xtreme Lebende Foren Legende

    Dabei seit:
    06.10.2005
    Beiträge:
    4.834
    Zustimmungen:
    0
    Fahrzeug:
    Nissan 200SX (S14a)
    Ich hab ja bis Ende diesen Jahres noch meine Gebrauchtwagen-Garantie und ich geh mal davon aus, dass die Klimaanlage in der Garantie mit inbegriffen ist. Kann ja nicht sein, dass die Klimaanlage plötzlich nicht mehr einwandfrei funktioniert und ich selber dafür aufkommen müsste, trotz meiner Garantie.
     
  11. Key

    Key Lebende Foren Legende

    Dabei seit:
    08.07.2005
    Beiträge:
    2.667
    Zustimmungen:
    0
    Dann sag denen besser, dass du sie immer, auch im Winter benutzt hast. ;)
     
  12. #11 2Xtreme, 06.05.2006
    2Xtreme

    2Xtreme Lebende Foren Legende

    Dabei seit:
    06.10.2005
    Beiträge:
    4.834
    Zustimmungen:
    0
    Fahrzeug:
    Nissan 200SX (S14a)
    Das sowieso. ;)
     
  13. #12 AutobahnA1, 07.05.2006
    AutobahnA1

    AutobahnA1 Mitglied

    Dabei seit:
    08.07.2005
    Beiträge:
    300
    Zustimmungen:
    0
    Gebrauchtwagengarantie ?
    Oder nur Gewährleistung ?
    Bei mir läuft bei einem Vectra A seit 18 Monaten (!) ein Rückgabeverfahren.
    Da war im Vertrag eine Instandsetzung vereinbart. Kompressor wurde ersetzt und neu befüllt. Leider ist die Anlage aber an allen denkbaren Stellen undicht.
    Händler weigerte sich nachzubessern.
    Bei einer Instandsetzung hätten meiner Meinung nach aber gleich alle Verschleißteile, also auch die Dichtungen ersetzt werden müssen.
    Kompressor war wahrscheinlich O.K., die waren nur nicht in der Lage den Fehler auf fehlendem Druck im System zurückzuführen.(Kompressor läuft nicht an, meinten zuerst Schalter defekt!).

    Zu deinem Problem.
    Wenn du dan Wagen im Sommer gekauft hast, kann es sein das dir die Anlage nur kälter vor kam.
    Bei 12-15 Grad Aussentemperatur fühlst du kaum nen Unterschied.
    Wird erst bei Temperaturen jenseits der 20 Grad echt spürbar.
    Entweder noch was warten oder einen Drucktest durchführen lassen.
    Evtl. direkt Kontrastmittel einfüllen lassen.
     
  14. #13 2Xtreme, 07.05.2006
    2Xtreme

    2Xtreme Lebende Foren Legende

    Dabei seit:
    06.10.2005
    Beiträge:
    4.834
    Zustimmungen:
    0
    Fahrzeug:
    Nissan 200SX (S14a)
    Als ich meinen MR2 W3 im Dezember 2004 gekauft habe, habe ich eine 2-jährige Gebrauchtwagen-Garantie bekommen.

    Und laut dieser Seite: http://www.yvel.de/index.php?mapid=174 ist die Klimaanlage in der Toyota Gebrauchtwagen-Garantie mit inbegriffen, wie man ganz unten auf der Seite lesen kann.

    Wie gesagt, letztes Jahr um die Zeit kam richtig kalte Luft aus den Luftzufuhrdüsen, so wie man es von einer Klimaanlage gewohnt ist, und nun merk ich kaum mehr einen Unterschied, wenn ich die Klimaanlage an- oder ausschalte.
     
  15. #14 Schuttgriwler, 07.05.2006
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Drehe mal den Motor im Stand auf 3000U/Min hoch, ob es dann SPÜRBAR kälter aus den Düsen kommt........

    Nein: Klimaanlage checken lassen

    Ja: Dürfte Ok sein.
     
  16. #15 2Xtreme, 07.05.2006
    2Xtreme

    2Xtreme Lebende Foren Legende

    Dabei seit:
    06.10.2005
    Beiträge:
    4.834
    Zustimmungen:
    0
    Fahrzeug:
    Nissan 200SX (S14a)
    Danke, werde ich morgen mal machen.
     
  17. Taurec

    Taurec Mitglied

    Dabei seit:
    17.08.2005
    Beiträge:
    634
    Zustimmungen:
    0
    Fahrzeug:
    Opel Adam Slam, Opel Insignia Sports Tourer Innovation
    Noch was.. hast du die Klima immer Brav 5-10 Minuten vor dem Autoabstellen aus gemacht?
     
  18. #17 2Xtreme, 08.05.2006
    2Xtreme

    2Xtreme Lebende Foren Legende

    Dabei seit:
    06.10.2005
    Beiträge:
    4.834
    Zustimmungen:
    0
    Fahrzeug:
    Nissan 200SX (S14a)
    @ Taurec

    Ist das so wichtig, dass man die Klima 5 bis 10 Min. vor Fahrtende ausschaltet? Hab die Klimaanlage aber auch nie wirklich extrem lange laufen lassen. (Aber davon kann sie doch nicht kaputt gehen!? ?()

    Wenns warm ist, fahr ich offen und im Winter hatte ich die Klimaanlage wie gesagt ab und zu auch mal an.

    Werde morgen meinem Toyota Händler einen Besuch abstatten. Solang ich noch meine Garantie hab, bin ich ja abgesichert.
     
  19. Taurec

    Taurec Mitglied

    Dabei seit:
    17.08.2005
    Beiträge:
    634
    Zustimmungen:
    0
    Fahrzeug:
    Opel Adam Slam, Opel Insignia Sports Tourer Innovation
    Sonst ständ es wohl nicht in der Bedinungsanleitung oder?!
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 2Xtreme, 08.05.2006
    2Xtreme

    2Xtreme Lebende Foren Legende

    Dabei seit:
    06.10.2005
    Beiträge:
    4.834
    Zustimmungen:
    0
    Fahrzeug:
    Nissan 200SX (S14a)
    Im MR2 Handbuch hab ich bereits geschaut, doch sehr viel steht da ja nicht über die Klimaanlage. Zum größten Teil nur wie man sie bedient usw. Über mein besagtes Problem steht da zum Beispiel nichts drin.
     
  22. Taurec

    Taurec Mitglied

    Dabei seit:
    17.08.2005
    Beiträge:
    634
    Zustimmungen:
    0
    Fahrzeug:
    Opel Adam Slam, Opel Insignia Sports Tourer Innovation
     
Thema: Problem mit Klimaanlage
Besucher kamen mit folgenden Suchen
  1. corolla 1.4 klima schauglas

Die Seite wird geladen...

Problem mit Klimaanlage - Ähnliche Themen

  1. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  2. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...
  3. Toyota Avensis 4-Gang-Automatikgetriebe Problem

    Toyota Avensis 4-Gang-Automatikgetriebe Problem: Hallo bin neu hier und habe auch ein Riesenproblem. Das Automatikgetriebe meines Toyota Avensis T25 1.8l geht seit heute nacht nicht mehr....
  4. ABS Problem

    ABS Problem: Hallo ich habe mit meinem RAV 4 EZ 3.1997 folgendes Problem. Erst hat auch beim leichten Bremsen das ABS geregelt. Jetzt brennt dauernd die ABS...
  5. Supra MA61 mit Ladestrom-Problem

    Supra MA61 mit Ladestrom-Problem: Hallo, habe folgendes Problem: An meinem MA61 leuchtete während der Fahrt plötzlich die Ladestromlampe auf und eine zu niedrige Spannung wurde...