Problem mit Geschwindigkeitsanzeige nach tachoscheibentausch

Dieses Thema im Forum "Sonstiges" wurde erstellt von RED-DRAGON, 08.07.2006.

  1. #1 RED-DRAGON, 08.07.2006
    RED-DRAGON

    RED-DRAGON Grünschnabel

    Dabei seit:
    26.11.2004
    Beiträge:
    20
    Zustimmungen:
    0
    hi leute. hab ein scheiss problem zu lösen
    hab mir den tacho aus meinem E10 SI ausgebaut und die maske lackiert..
    ales gut soweit. nun hab ich den geschwindigkeits zeiger ma weggemacht uzum schauen wegen den tacho folien. will diese nun aba dran lassen. alsomach ich den zeiger wieder drauf undnu is mein gechwindigkeits signal falsch... geht das einfach zumrichten oda mussda ein profi ran?
    mfg
    red-dragon
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 juergeng6, 11.07.2006
    juergeng6

    juergeng6 Lebende Foren Legende

    Dabei seit:
    27.02.2005
    Beiträge:
    2.668
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla AE92 20V Edition;Toyota Supra MK4
    Da mußt du die Tachonadel richtig justieren.Abmachen und en Endanschlag finden.

    MfG Jürgen
     
  4. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Klug wäre es eventuell gewesen, die Zeigerstellung vorher zu markieren.
     
  5. #4 RED-DRAGON, 12.07.2006
    RED-DRAGON

    RED-DRAGON Grünschnabel

    Dabei seit:
    26.11.2004
    Beiträge:
    20
    Zustimmungen:
    0
    danke für eure antworten...
    kann euch nun sagen wies richtig geht.. also das mit dem stellung merken kannste abhaken, denn der tacho federt ohne nadel über den anschlag hinaus...
    und 2. man kann bei eingeschalteter zündung den tacho auf null stellen, (nadel setzen)
    aber noch genauer wirds wenn man einem neuen Golf hinterher fährt, welcher exakt 100 fährt... dann nadel bei hundert aufstecken und es is vollbracht... aus hilflosigkeit wird wisse...
    danke für euer interesse. markus
     
  6. #5 nordlicht46487, 16.07.2006
    nordlicht46487

    nordlicht46487 Senior Mitglied

    Dabei seit:
    09.06.2001
    Beiträge:
    1.122
    Zustimmungen:
    0
    Der Golf fährt wohl immer schneller - lt. Tacho :D:D:D:D

    ...also, wenn Du ein vernünftiges GPS-Navi hast, bekommst Du das Signal glaube ich exakter...
     
Thema:

Problem mit Geschwindigkeitsanzeige nach tachoscheibentausch

Die Seite wird geladen...

Problem mit Geschwindigkeitsanzeige nach tachoscheibentausch - Ähnliche Themen

  1. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  2. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...
  3. Toyota Avensis 4-Gang-Automatikgetriebe Problem

    Toyota Avensis 4-Gang-Automatikgetriebe Problem: Hallo bin neu hier und habe auch ein Riesenproblem. Das Automatikgetriebe meines Toyota Avensis T25 1.8l geht seit heute nacht nicht mehr....
  4. ABS Problem

    ABS Problem: Hallo ich habe mit meinem RAV 4 EZ 3.1997 folgendes Problem. Erst hat auch beim leichten Bremsen das ABS geregelt. Jetzt brennt dauernd die ABS...
  5. Supra MA61 mit Ladestrom-Problem

    Supra MA61 mit Ladestrom-Problem: Hallo, habe folgendes Problem: An meinem MA61 leuchtete während der Fahrt plötzlich die Ladestromlampe auf und eine zu niedrige Spannung wurde...