Problem mit elektr. Antenne

Dieses Thema im Forum "Elektrik" wurde erstellt von redT20, 30.06.2004.

  1. redT20

    redT20 Junior Mitglied

    Dabei seit:
    30.06.2004
    Beiträge:
    31
    Zustimmungen:
    0
    Hallo!

    Habe ein Problem mit meiner elektr. Antenne.

    Wenn Sie beim Aussfahren die Endstellung erreicht gibts ein richtiges grausliches Geräusch ein Art Krachen.

    Hat jemand ne Ahnung was da sein kann??

    Danke

    mfg
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. animal

    animal Junior Mitglied

    Dabei seit:
    28.04.2004
    Beiträge:
    66
    Zustimmungen:
    0
    Hi!

    Ist vielleicht Dreck rein gekommen, der beim Ausfahren der Antenne dann zwischen den Elementen knirscht?
     
  4. redT20

    redT20 Junior Mitglied

    Dabei seit:
    30.06.2004
    Beiträge:
    31
    Zustimmungen:
    0
    Das mit dem Dreck is eher unwarscheinlich. Es kracht erst wenn die Antenne voll ausgefahren ist und sich in der Endstellung befindet. Mir kommts vor als würd der Motor nen Tick zu spät abschalten so dass die Antenne komplett (bis sie ansteht)ausfährt und dadurch das Krachen im Motor bzw. in dem Getriebe entsteht.

    mfg
     
  5. Svlina

    Svlina Mitglied

    Dabei seit:
    27.05.2002
    Beiträge:
    421
    Zustimmungen:
    0
    Fahrzeug:
    E9, E10
    DA wirst du dir wohl ein neuen Antennenstab kaufen müßen
    Hatte ich bei meiner Rina auch schon ,unten am stab ist so ein plastikband dran was in die antenne geht ,mit verzahnung dran das nutz ab und dann gibt es Geräusche

    mfg sven
     
  6. redT20

    redT20 Junior Mitglied

    Dabei seit:
    30.06.2004
    Beiträge:
    31
    Zustimmungen:
    0
    @Svlina Da wirst warscheinlich recht haben. Wenn ich meine Celi wieder hab, werd ich das gleich mal checken. Wenns dann wirklich der Antennenstab ist wird der sicher nicht günstig sein denk ich mir mal! :wow´Hast zufällig nen Preis in Errinerung??? ?( THX mfg werner ;)
     
  7. Svlina

    Svlina Mitglied

    Dabei seit:
    27.05.2002
    Beiträge:
    421
    Zustimmungen:
    0
    Fahrzeug:
    E9, E10
    Hast recht günsig war nicht glaube der lag so bei 50 - 60 euro

    mfg sven
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit elektr. Antenne

Die Seite wird geladen...

Problem mit elektr. Antenne - Ähnliche Themen

  1. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  2. Biete elektrische Aussenspiegel Corolla e9

    Biete elektrische Aussenspiegel Corolla e9: Wie oben geschrieben. Mit betätigungsschalter und ganz wichtig mit der Dreieckblende ohne Loch. 40 Euro zusammen, plus Versand. [ATTACH] Preis:...
  3. Suche T18 Abdeckung ABS Block + Antennen "Dichtung"

    Suche T18 Abdeckung ABS Block + Antennen "Dichtung": Hallo Zusammen, für meine T18 Carlos Sainz suche ich den "Kunststoffring" um die Antenne und die Plastik Abdeckung über dem ABS-Block. Bei...
  4. Alternative Antenne für Camry (SXV20)

    Alternative Antenne für Camry (SXV20): Hallo Leute. Ich habe eine '97er Camry (SXV20), welche von Haus aus mit einer elektrischen Antenne ausgestattet ist. Da die Antenne ziemlich weit...
  5. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...