Problem mit elektr. Antenne

Diskutiere Problem mit elektr. Antenne im Elektrik Forum im Bereich Technik; Hallo! Habe ein Problem mit meiner elektr. Antenne. Wenn Sie beim Aussfahren die Endstellung erreicht gibts ein richtiges grausliches Geräusch...

  1. redT20

    redT20 Junior Mitglied

    Dabei seit:
    30.06.2004
    Beiträge:
    31
    Zustimmungen:
    0
    Hallo!

    Habe ein Problem mit meiner elektr. Antenne.

    Wenn Sie beim Aussfahren die Endstellung erreicht gibts ein richtiges grausliches Geräusch ein Art Krachen.

    Hat jemand ne Ahnung was da sein kann??

    Danke

    mfg
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. animal

    animal Junior Mitglied

    Dabei seit:
    28.04.2004
    Beiträge:
    66
    Zustimmungen:
    0
    Hi!

    Ist vielleicht Dreck rein gekommen, der beim Ausfahren der Antenne dann zwischen den Elementen knirscht?
     
  4. redT20

    redT20 Junior Mitglied

    Dabei seit:
    30.06.2004
    Beiträge:
    31
    Zustimmungen:
    0
    Das mit dem Dreck is eher unwarscheinlich. Es kracht erst wenn die Antenne voll ausgefahren ist und sich in der Endstellung befindet. Mir kommts vor als würd der Motor nen Tick zu spät abschalten so dass die Antenne komplett (bis sie ansteht)ausfährt und dadurch das Krachen im Motor bzw. in dem Getriebe entsteht.

    mfg
     
  5. Svlina

    Svlina Mitglied

    Dabei seit:
    27.05.2002
    Beiträge:
    421
    Zustimmungen:
    0
    Fahrzeug:
    E9, E10
    DA wirst du dir wohl ein neuen Antennenstab kaufen müßen
    Hatte ich bei meiner Rina auch schon ,unten am stab ist so ein plastikband dran was in die antenne geht ,mit verzahnung dran das nutz ab und dann gibt es Geräusche

    mfg sven
     
  6. redT20

    redT20 Junior Mitglied

    Dabei seit:
    30.06.2004
    Beiträge:
    31
    Zustimmungen:
    0
    @Svlina Da wirst warscheinlich recht haben. Wenn ich meine Celi wieder hab, werd ich das gleich mal checken. Wenns dann wirklich der Antennenstab ist wird der sicher nicht günstig sein denk ich mir mal! :wow´Hast zufällig nen Preis in Errinerung??? ?( THX mfg werner ;)
     
  7. Svlina

    Svlina Mitglied

    Dabei seit:
    27.05.2002
    Beiträge:
    421
    Zustimmungen:
    0
    Fahrzeug:
    E9, E10
    Hast recht günsig war nicht glaube der lag so bei 50 - 60 euro

    mfg sven
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit elektr. Antenne

Die Seite wird geladen...

Problem mit elektr. Antenne - Ähnliche Themen

  1. Corolla Verso - Ölstand laut Elektrik zu gering Nachgemessen stimmt er aber

    Corolla Verso - Ölstand laut Elektrik zu gering Nachgemessen stimmt er aber: Dejavü.. vor vielen Jahren kam ich wegen einem Problem beim damals neuen Corolla E11 in dieses Forum... Heute bin ich 15 Jahre später wieder da. -...
  2. Rav4 II Gummidichtungen Radläufe Problem

    Rav4 II Gummidichtungen Radläufe Problem: Hallo und Moin moin. Ich habe einen Rav4 für meinen Schwiegervater gekauft. Ein kleines Manko sind die Gummidichtungen an den Radläufen welche...
  3. T18 wo Radio Antenne ?

    T18 wo Radio Antenne ?: Wo hat die T18 Ihre Radioantenne, wenn Sie NICHT !!! im Kofferraum (Seitenfach) ist. Bei mir wurde eine Scheibenantenne verbaut/nachgerüstet, die...
  4. Yaris P1 1.5 TS Getriebe Problem

    Yaris P1 1.5 TS Getriebe Problem: Hallo, ich bin auf der Suche nach einem Getriebe für einen Yaris p1 Bj 2004, 1.5 liter und 77KW/105PS. Das Getriebe macht extreme Geräusche im 4...
  5. Ae86 zündzeitpunkt Problem

    Ae86 zündzeitpunkt Problem: Servus Leute hätte mal ne Frage an die Profis. Ich bekomme bei meiner ae86 den zündzeit einfach nicht eingestellt habe sie schon ausgelesen, ori...