Problem mit einschweißen der Lufthutze

Diskutiere Problem mit einschweißen der Lufthutze im Karosserie und Fahrwerk Forum im Bereich Technik; Habe folgendes Problem: Wollte meine Lufthutze aus Metall bei mir in die Motorhaube einschweissen lassen, aber irgendwie finde ich bei mir hier im...

  1. Dealex

    Dealex Mitglied

    Dabei seit:
    21.01.2003
    Beiträge:
    765
    Zustimmungen:
    0
    Habe folgendes Problem: Wollte meine Lufthutze aus Metall bei mir in die Motorhaube einschweissen lassen, aber irgendwie finde ich bei mir hier im Umkreis keinen ordentlichen Karosseriebauer bzw. einer der sich das zu traut! ;( ;( ;( Das kann doch nicht so schwer sein, oder??? Muss doch nur angepunktet werden??? ?( ?( ?( Oder ist es möglich die auch zu kleben bzw. gibt es noch andere Verfahren zum befestigen der Lufthutze??? Was würde länger halten???
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 saint_antilag, 10.01.2007
    saint_antilag

    saint_antilag Junior Mitglied

    Dabei seit:
    24.09.2006
    Beiträge:
    66
    Zustimmungen:
    0
    Schweissen ist sicherlich das was am besten helt, und es müste sicher durchgeschweist werden. Das ist machbar allerdings ist das Problem das es dan zu Spanungen im Blech kommt und diese zu beseitigen ist nicht ganz einfach. Man kann sie auch mid Hardlöten befestigen das gibt weniger Spanungen. Beim kleben mus man die Klebeflächen berücksichtigen wen die zu gering sind wird es nichd Halten, und bei einer Hutze ist nicht genug Fläche da ich mal vermute das du sie nicht nur als Show montieren wilst.
     
  4. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Frag mal beim Lackierer nach, evl. macht der das ja ? !

    Mfg
     
Thema:

Problem mit einschweißen der Lufthutze

Die Seite wird geladen...

Problem mit einschweißen der Lufthutze - Ähnliche Themen

  1. Problem mit Navi

    Problem mit Navi: Hallo zusammen, bei meinem RAV4 BJ2013 2.2D-4D DPF sind von heute auf morgen alle Karten verschwunden. Als ich eine Neuinstallation der Karten...
  2. Ich habe das Problem das ich keinen guten Durchgang vom Motorraum in den innen Raum finde.

    Ich habe das Problem das ich keinen guten Durchgang vom Motorraum in den innen Raum finde.: Nämlich ich wollte das 12v kabel von der Batterie zum verstärker im Kofferraum verlegen aber es hakt bei mir schon an dem Durchgang vom Motorraum...
  3. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  4. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...
  5. Toyota Avensis 4-Gang-Automatikgetriebe Problem

    Toyota Avensis 4-Gang-Automatikgetriebe Problem: Hallo bin neu hier und habe auch ein Riesenproblem. Das Automatikgetriebe meines Toyota Avensis T25 1.8l geht seit heute nacht nicht mehr....