Problem Lima T18GT

Diskutiere Problem Lima T18GT im Elektrik Forum im Bereich Technik; Leute, ich hab ein Problem seit Samstag mit meiner T18GT. Lichtmaschine (ca 1,5 Jahre alt, ca 5000km) wurde plötzlich defekt, ladet nicht mehr...

  1. #1 Celi GT, 11.05.2009
    Celi GT

    Celi GT Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    2.280
    Zustimmungen:
    0
    Leute, ich hab ein Problem seit Samstag mit meiner T18GT.
    Lichtmaschine (ca 1,5 Jahre alt, ca 5000km) wurde plötzlich defekt, ladet nicht mehr voll. Ich hab heute eine neue Lima montiert, alles lief auf den ersten 5km perfekt. Dann das gleiche Leiden: Ladestrom zur Batterie ist zu gering,
    es kommen nur knapp 12V an. Die neue Lima wird schon nach wenigen km brennheiß.Die Hauptsicherung für die Lichtmaschine ist in Ordnung, hab sogar die Batterie getauscht, ohne Erfolg!
    Hat wer eine Idee?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem Lima T18GT

Die Seite wird geladen...

Problem Lima T18GT - Ähnliche Themen

  1. Yaris P1 1.5 TS Getriebe Problem

    Yaris P1 1.5 TS Getriebe Problem: Hallo, ich bin auf der Suche nach einem Getriebe für einen Yaris p1 Bj 2004, 1.5 liter und 77KW/105PS. Das Getriebe macht extreme Geräusche im 4...
  2. Ae86 zündzeitpunkt Problem

    Ae86 zündzeitpunkt Problem: Servus Leute hätte mal ne Frage an die Profis. Ich bekomme bei meiner ae86 den zündzeit einfach nicht eingestellt habe sie schon ausgelesen, ori...
  3. Celica T 16 1,6Liter Problem mit 5. Gang

    Celica T 16 1,6Liter Problem mit 5. Gang: Hallo, ich bin zum ersten mal in eurem Forum und freue mich, dass es Gleichgesinnte zu der Marke gibt, da ich das Auto sehr schätze. Leider habe...
  4. Motor Problem mit Leistung und Öl verlust

    Motor Problem mit Leistung und Öl verlust: Mahlzeit Zu erst verzeit mir das ich schlecht im beschreiben bin Ich habe mir vor kurzem ein Toyota Avensi 2.4 l als Automatik zu gelegt...
  5. LiMa defekt? 2.0D-4D

    LiMa defekt? 2.0D-4D: Hi Leute, eben auf dem Heimweg sind mir während der Fahrt 2 Kontrollleuchten angegangen. Sie sind vorher nie an gewesen und haben auch nie...