Problem ESP?

Diskutiere Problem ESP? im Motor Forum im Bereich Technik; Hallo, ich hab folgendes Problem bei meinem T.Corolla, Diesel, Bj 1998.: Nachdem ich beim Überbrücken die Pole vertauscht hatte, hat der Motor...

  1. morini

    morini Grünschnabel

    Dabei seit:
    20.06.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla
    Hallo, ich hab folgendes Problem bei meinem T.Corolla, Diesel, Bj 1998.:
    Nachdem ich beim Überbrücken die Pole vertauscht hatte, hat der Motor erheblich weniger Leistung, qualmt schwarz beim Beschleunigen und verbraucht ca. 1l mehr. Was hab ich mir da denn zerschossen?

    Viele Grüße von Stefan
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MXU500

    MXU500 Junior Mitglied

    Dabei seit:
    29.04.2012
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Auris E15 EZ:2007 Corolla E15 EZ:2008
    Ich würde mal auf das Motor-Steuergerät tippen. Haste den schon alle Sicherungen überprüft ?
     
  4. morini

    morini Grünschnabel

    Dabei seit:
    20.06.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla
    Die Hauptsicherung war kaputt. An welcher Sicherung hängt denn das Steuergerät?
     
  5. #4 SchiffiG6R, 20.06.2012
    Zuletzt bearbeitet: 20.06.2012
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.260
    Zustimmungen:
    70
    Fahrzeug:
    Lexus IS200, Ford Focus ST MK2, Aprilia SR 125 Motard, AE111 G6R (Baustelle)
    Das sollte an der Sicherung "EFI" oder "EDC" hängen. Aber wenn die durch wär, dann würde der Motor gar nicht mehr anspringen.
    Hauptsicherung durch bedeutet meistens das der sicherungskasten zerlegt werden muss um die geschraubte Sicherung zu erneuern. Sicher das dabei alle Stecker wieder am richtigem Steckplatz sind?

    Sind da evtl. irgendwelche Kontrolleuchten an?

    ESP kann man defintiv ausschließen weil nicht vorhanden?

    Wenn "EFI" oder "EDC" Sicherung i.O.:
    Diese Sicherung mal rausnehmen, Luftfilter prüfen, Verschlauchung Vakuum-Sensor an Spritzwand mal ansehen, generell mal Unterdruckschläuche ansehen. Nach ca. 5 Minuten dann Sicherung wieder rein. ECU ist dann rückgesetzt.
     
  6. morini

    morini Grünschnabel

    Dabei seit:
    20.06.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla
    Gut, vielen Dank. Ich werd mir das morgen mal ansehen.
    Beste Grüße von Stefan
     
Thema:

Problem ESP?

Die Seite wird geladen...

Problem ESP? - Ähnliche Themen

  1. Yaris P1 1.5 TS Getriebe Problem

    Yaris P1 1.5 TS Getriebe Problem: Hallo, ich bin auf der Suche nach einem Getriebe für einen Yaris p1 Bj 2004, 1.5 liter und 77KW/105PS. Das Getriebe macht extreme Geräusche im 4...
  2. Ae86 zündzeitpunkt Problem

    Ae86 zündzeitpunkt Problem: Servus Leute hätte mal ne Frage an die Profis. Ich bekomme bei meiner ae86 den zündzeit einfach nicht eingestellt habe sie schon ausgelesen, ori...
  3. Celica T 16 1,6Liter Problem mit 5. Gang

    Celica T 16 1,6Liter Problem mit 5. Gang: Hallo, ich bin zum ersten mal in eurem Forum und freue mich, dass es Gleichgesinnte zu der Marke gibt, da ich das Auto sehr schätze. Leider habe...
  4. Motor Problem mit Leistung und Öl verlust

    Motor Problem mit Leistung und Öl verlust: Mahlzeit Zu erst verzeit mir das ich schlecht im beschreiben bin Ich habe mir vor kurzem ein Toyota Avensi 2.4 l als Automatik zu gelegt...
  5. Problem mit Navi

    Problem mit Navi: Hallo zusammen, bei meinem RAV4 BJ2013 2.2D-4D DPF sind von heute auf morgen alle Karten verschwunden. Als ich eine Neuinstallation der Karten...