Problem e11

Dieses Thema im Forum "Motor" wurde erstellt von Shitzo, 19.10.2009.

  1. Shitzo

    Shitzo Mitglied

    Dabei seit:
    01.09.2008
    Beiträge:
    177
    Zustimmungen:
    0
    also ich hab folgendes problem ..

    mein 1,4er mukkt unter 2100 touren immer rum er zieht nich richtig stockt immer un ab un zu rumst es als wärs nen fuchs ?!

    das ganze ist aber nur unterhlab von 2100 touren un wenn man was von ihm verlangt also sag ich ma mindest mit halbgas fährt im stand ist nix außer das wenn er im standgas ist un ich gas gabe es am anfang ziemlich wackelt ?!

    was kann das sein ?! un vorallem wie beheb ich es ?! hab iwi total angst um den kleinen hab mein letztes auto schon verloren weil der depp in der werkstatt den zyko nich richtig drauf gemacht hat un die 2 kleine haar risse hatte ..

    danke für die hilfe im vorraus
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Misanthropic, 19.10.2009
    Misanthropic

    Misanthropic Mitglied

    Dabei seit:
    07.05.2008
    Beiträge:
    181
    Zustimmungen:
    0
    Hört sich nach Zündungstrakt an. Was für Zündkerzen hast du drin?

    Wenns Bosch oder ähnliche sind raus damit, sonst läuft der Motor wien Sack Nüsse. Toyotamotoren wollen gerne NGK oder Denso Zündkerzen haben.

    Könnten allerdings auch Zündkabel sein falls du Besuch von einem Marder hattest oder eben die Zündspulen.


    Da ich selbst nur Laie bin kann ich nur aus eigener Erfahrung sprechen.
     
  4. Shitzo

    Shitzo Mitglied

    Dabei seit:
    01.09.2008
    Beiträge:
    177
    Zustimmungen:
    0
    soweit wie ich weiß wurden die noch nich gewechselt. wenn man ngk nimmt was kommen da für welche rein ?
     
  5. Formi

    Formi Mitglied

    Dabei seit:
    24.06.2003
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Supra MK3
    steht im handbuch, hintere seiten.
     
  6. Shitzo

    Shitzo Mitglied

    Dabei seit:
    01.09.2008
    Beiträge:
    177
    Zustimmungen:
    0
    danke
     
  7. #6 *Black Devil*, 19.10.2009
    *Black Devil*

    *Black Devil* E11-Green Devil

    Dabei seit:
    20.01.2003
    Beiträge:
    9.463
    Zustimmungen:
    5
    Fahrzeug:
    Dacia Duster Prestige TCe125 4x4
  8. #7 Weihnachtsmann, 19.10.2009
    Weihnachtsmann

    Weihnachtsmann Junior Mitglied

    Dabei seit:
    02.08.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Mein Dad hatte das mal.
    Der hat zwar nen Hyundai, aber auch ein Japaner ;D
    Da wars ein Marder gewesen, der ein Zündungskabel durchgefressen hat.
    Musst du mal nachschauen.
    Das Auto ist immer ein wenig stockig gefahren, ist immer beim Anfahren ausgegeangen, Saft hatte er auch nicht (Hat er auch sonst nicht, aber da noch weniger).
     
  9. Shitzo

    Shitzo Mitglied

    Dabei seit:
    01.09.2008
    Beiträge:
    177
    Zustimmungen:
    0
    so das besagte problem war verschwunden durch "provisorisches abkleben der bisse .. nun tratt es aber erneut auf .. ich hab dann mal diesen "wasser test" gemacht und funken springen von den kabeln her nicht .. sondern unten an dem kleinen kästchen wo die kabel angeschlossen sind ?! wie heißt das ding und was kann daran kaputt sein bzw helfen vielleicht neue zündkabel ?
     
  10. #9 RALLE86, 13.11.2009
    RALLE86

    RALLE86 Senior Mitglied

    Dabei seit:
    17.07.2008
    Beiträge:
    1.312
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25
    Dasi st die Verteilerkappe müsste so um die 25€ kosten , könnte durch Risse in der Isolierung entstehen.
     
  11. Celios

    Celios Senior Mitglied

    Dabei seit:
    10.02.2008
    Beiträge:
    1.036
    Zustimmungen:
    0
    Fahrzeug:
    Supra MK3, Celica T20
    Kauf dir doch die 4 neuen Zündkabel, evtl. neue Kerzen (wann wurden die zuletzt gewechselt?), ne neue Verteilerkappe und am besten gleich noch einen neuen Verteilerfinger! Dein Motor würds dir Danken!
    Aber hatte der 1,4 nicht schon Doppelfunkenzündspulen, selbst im Vorfacelift?
     
  12. #11 Speedfreak, 13.11.2009
    Speedfreak

    Speedfreak Lebende Foren Legende

    Dabei seit:
    06.12.2007
    Beiträge:
    9.318
    Zustimmungen:
    3
    Fahrzeug:
    Coroll E11 G6T, Gloria Ultima
    Der E11 hat keine mechanische Zündung mehr ;)
     
  13. Shitzo

    Shitzo Mitglied

    Dabei seit:
    01.09.2008
    Beiträge:
    177
    Zustimmungen:
    0
    ich hab zwar keine ahnung aber würd sagen da haben immer 2 kerzen ein kästchen .. so die zündkerzen wurde von naja 500 km getausche t als es das letzte ma war da kam 3 wie heißen die ndk oder so rein ..
     
  14. sapi

    sapi Lebende Foren Legende

    Dabei seit:
    22.05.2008
    Beiträge:
    8.094
    Zustimmungen:
    8

    *klugscheißer mod an*: das ist kein japaner... *klugscheißer mod aus*
     
  15. #14 RALLE86, 13.11.2009
    RALLE86

    RALLE86 Senior Mitglied

    Dabei seit:
    17.07.2008
    Beiträge:
    1.312
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25
    Dann streich das mit der Verteilerkappe :D
     
  16. #15 Misanthropic, 13.11.2009
    Misanthropic

    Misanthropic Mitglied

    Dabei seit:
    07.05.2008
    Beiträge:
    181
    Zustimmungen:
    0
    Dann wirds wohl tatsächlich an den Zündspulen (die schwarzen Kästchen) liegen. Die habe ich nach 186tkm auch austauschen lassen.
     
  17. #16 blackst, 13.11.2009
    blackst

    blackst Mitglied

    Dabei seit:
    06.06.2009
    Beiträge:
    387
    Zustimmungen:
    0
    Fahrzeug:
    Celica st202
    also wenn aus den einzelzündspulen funken springen sollte da aber dringend was gemacht werden !!!
     
  18. Shitzo

    Shitzo Mitglied

    Dabei seit:
    01.09.2008
    Beiträge:
    177
    Zustimmungen:
    0
    naja hab jetz erstma neue kabel bestellt wenns die nich sin kanns ja fast nur noch die spule sein .. zu allem überfluß hat mein auspuff auch iwi seit heute nen loch ..
     
  19. #18 Suncruiser, 14.11.2009
    Suncruiser

    Suncruiser Lebende Foren Legende

    Dabei seit:
    26.10.2009
    Beiträge:
    2.325
    Zustimmungen:
    0
    Bestimmt hinten in dem Knick vor der Hinterachse.
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Shitzo

    Shitzo Mitglied

    Dabei seit:
    01.09.2008
    Beiträge:
    177
    Zustimmungen:
    0
    nee genau an der schelle da .. denk aber ma der is da durchgeflogen wegen den fehlzündungen ..
     
  22. Shitzo

    Shitzo Mitglied

    Dabei seit:
    01.09.2008
    Beiträge:
    177
    Zustimmungen:
    0
    hat jemand zufällig ne ahnung wie das ding heißt was da vor den zündkabeln kostet un vielleicht ne teilenummer etc ?
     
Thema: Problem e11
Besucher kamen mit folgenden Suchen
  1. zündspulen Wasser Test

Die Seite wird geladen...

Problem e11 - Ähnliche Themen

  1. Warnblinkschalter Corolla E11 Bj.99 8-polig

    Warnblinkschalter Corolla E11 Bj.99 8-polig: Hallo, ich bin auf der Suche nach einem Warnblinkschalter für einen Corolla Modell E11 Bj.99 (5013 403). Es ist ein 8 poliger Stecker im KFZ...
  2. Dachträger e11

    Dachträger e11: Hallo Ich bin auf der suche mach der richtigen befestigen des grundträger für einen 3türer e11g6 compakt. AE111 Wie wird dieser im Bereich der...
  3. Corolla E11 Compakt 3 Türer Dachträger/Grundträger

    Corolla E11 Compakt 3 Türer Dachträger/Grundträger: Hallo Zusammen Hat noch jemand so nen Dachträger über ? Ich hab einen für einen 4 türer,den bekomme ich aber nicht fest im bereich der...
  4. Corolla E11 VVTI 3zzfe klappert

    Corolla E11 VVTI 3zzfe klappert: Guten Morgen, nach hin und her und beobachten und Toyotahändler fragen wende ich mich jetzt hilfesuchend zu euch. Mein Rolla klappert. Daten:...
  5. Verkaufe Toyota Corolla 1.4 (E11) mit Getriebeschaden. TÜV bis 10/2017

    Verkaufe Toyota Corolla 1.4 (E11) mit Getriebeschaden. TÜV bis 10/2017: Ich verkaufe meinen Toyota Corolla 1.4 E11, bei dem sich leider ein Lager im Getriebe verabschiedet hat. Ansonsten ist das Fahrzeug in einem...