Problem Corsa von ner Freundin

Dieses Thema im Forum "Sonstiges" wurde erstellt von Benzoesäure, 04.05.2008.

  1. #1 Benzoesäure, 04.05.2008
    Benzoesäure

    Benzoesäure Lebende Foren Legende

    Dabei seit:
    17.04.2007
    Beiträge:
    2.966
    Zustimmungen:
    9
    Fahrzeug:
    VW Golf 7 Variant und ein grünes Fahrrad
    Servus,

    Wir wollten heut Abend bisschen Grillen. Ich hab dann die Leute eingesammelt und dann wollten wir noch bisschen Fleisch und Bier holen.
    Auf einma meinte ne Freundin: "Mein Auto springt nich mehr an"
    Wir alle einen auf Klugscheißer gemacht :D "Wird wohl der Anlasser sein"

    Nachm Einkaufen sin wir dann halt mal zu ihr und haben uns das Auto angeguckt.
    Übrigens ein B-Corsa mit 65Ps oder so (glauibe 1,2er Motor)..Baujahr unbekannt.
    Schlüssel rein und mal probiert.
    Auf einma Geräusche ausm Kofferraum. Klang son bisschen wie ein Scheibenwischermotor (Der Scheibenwischer war aber aus).
    Dann kam en Freund auf die Idee: "Komm wir hauen mal mim Hammer auf den Anlasser"
    Erstma den Anlasser gesucht, schließlich gefunden und mal drauf geklopft (n bisschen Zart...net das was kaputt geht).
    Siehe da: Er wollte sich bisschen mitdrehen, hats aber doch nich gemacht. Da kam nur ein "klack".

    Dann kam ihre Oma :D
    Ihr Auto missbraucht und mal versucht zu überbrücken. Ging schon besser aber richtig durchdrehen wollte der Anlasser dann doch nicht.

    Um zu gucken ob die Kiste dann überhaupt noch anging, haben wir den dann die Einfahrt hochgeschoben und beim runterrollen "angeschoben" (war steil von daher musste man net schieben).

    Und er ging an.

    Jetz das nächste komische an der ganzen Geschichte:
    Macht man die Zündung an, leuchten halt die Warnleuchten die halt so leuchten.
    Dreht man weiter auf "Start", dann bricht das ganze Stromnetz zusammen. Sprich: Kontrolllampen gehen aus, Innenlicht geht aus, Radio/Uhr...alles Stromlos.

    Wie alt die Batterie ist, wusste sie natürlich auch nicht.

    So..Liegt das ganze vllt an ner zu alten Batterie?
    Kurzstreckenfahrzeug isses eigentlich nicht, sie fährt jeden Tag ca20km zur Arbeit damit.
    Oder verursacht da irgendwas nen kurzschluß? Weil ja wie gesagt das ganze STromnetz zusammenbricht/den Geistaufgibt/abkackt was auch immer.

    Laut ihrer Aussage wär das eben erst passiert und gestern wäre er noch angegangen.

    Hoffe mal das waren genug Tipps.

    Benzin war genug drin, Ölstand war..naja "Mein Papa guckt da immer nach"-mäßig bisschen stark richtung Min und joa.

    Geld für einfach mal in die Werkstatt fahren/Batterie kaufen oder sonstwas hat sie nich da sie noch in der Ausbildung ist.

    Bin mal gespannt was für Tipps kommen :)

    Tobi
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.084
    Zustimmungen:
    111
    Wenns nen Toyota wäre, würde ich auf die Batterie tippen. Bei nem Opel kann man aber nicht wissen, obs was anderes ist.

    Wenn die 65 PS stimmen, _müsste_ es eigentlich nen Corsa C mit 1l Dreizylindermotor sein. Der B hatte nen 1,3/1,4l Motor mit 60 PS soweit ich das weiss.
     
  4. Markus

    Markus Lebende Foren Legende

    Dabei seit:
    30.12.2000
    Beiträge:
    3.111
    Zustimmungen:
    0
    1,4er 8V 60PS ja ! 1,2er 8V hat 45PS und 1l 3zyl hat 52PS ^^

    bei den 16V weiß ich net wieviel leistung die haben !



    Denke auch es wird die Batterie sein !
     
  5. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.084
    Zustimmungen:
    111
    Dann ist es der 1,2l der 65 PS hat. ;)
     
  6. #5 Torsten, 04.05.2008
    Torsten

    Torsten Mitglied

    Dabei seit:
    20.01.2005
    Beiträge:
    691
    Zustimmungen:
    0
    Häng doch einfach mal deine Battereie rein und probier obs geht. Dann weisse bescheid. Aber ich würd auch auf die Batterie tippen.
     
  7. #6 Benzoesäure, 04.05.2008
    Benzoesäure

    Benzoesäure Lebende Foren Legende

    Dabei seit:
    17.04.2007
    Beiträge:
    2.966
    Zustimmungen:
    9
    Fahrzeug:
    VW Golf 7 Variant und ein grünes Fahrrad
    Wie viele leute um die Uhrzeit noch unterwegs sind :D

    Auf die Idee hätt ich jetz eigentlich auch selber kommen können :rolleyes:
    Aber danke für die Tipps..ma gucken ob sie moie Zeit hat.

    Beim abklemmen zuerst Masse ab und dann Plus?
    oder andersrum
    oder is das egal ?(
     
  8. #7 Torsten, 04.05.2008
    Torsten

    Torsten Mitglied

    Dabei seit:
    20.01.2005
    Beiträge:
    691
    Zustimmungen:
    0
    Erst Masse ab.

    Beim Anklemmen erst Plus dran zum Schluß Masse.
     
  9. #8 Benzoesäure, 04.05.2008
    Benzoesäure

    Benzoesäure Lebende Foren Legende

    Dabei seit:
    17.04.2007
    Beiträge:
    2.966
    Zustimmungen:
    9
    Fahrzeug:
    VW Golf 7 Variant und ein grünes Fahrrad
    Alles klar..danke
     
  10. #9 Torsten, 04.05.2008
    Torsten

    Torsten Mitglied

    Dabei seit:
    20.01.2005
    Beiträge:
    691
    Zustimmungen:
    0
    Viel Spaß morgen.

    wenn die Batterie nicht ist, kanns nur noch der Anlasser sein. Wenn er an ist, dann läuft er ja, oder??

    Aber bei nem Corsa findet mn ja alles auf'm schrott für kleines Geld. Da würd ich mir gar keine Gedanken machen. Das sind ganz andere welten als bei nem alten Japaner. Da zahlt man ja für ein paar Kleinteile schon fast do viel wie für einen guten Gebrauchten.
     
  11. Subway

    Subway Lebende Foren Legende

    Dabei seit:
    11.04.2008
    Beiträge:
    2.161
    Zustimmungen:
    0
    Wenn meine Pusteln dann weh sind vom Opel, is die Batterie. Mach eine neue rein, dann passt das,
    Grüsse vom Mikey
     
  12. #11 Benzoesäure, 04.05.2008
    Benzoesäure

    Benzoesäure Lebende Foren Legende

    Dabei seit:
    17.04.2007
    Beiträge:
    2.966
    Zustimmungen:
    9
    Fahrzeug:
    VW Golf 7 Variant und ein grünes Fahrrad
    Jap...Nachm Anrollen blieb er auch an. Ich hau mich ma aufs Ohr und dann werd ich moie mal berichten obs geklappt hat.
     
  13. #12 dazpoon, 04.05.2008
    dazpoon

    dazpoon Mitglied

    Dabei seit:
    06.08.2006
    Beiträge:
    587
    Zustimmungen:
    0
    Fahrzeug:
    Prius NWH20, E9 Lifti 4A-FE, Simson KR51/2L
    sollte übrigens die benzinpumpe sein. hab das auch mal in nem 91er polo gehört, weiß aber nicht ob das normal ist.
    sag mal bescheid was nun bei rausgekommen ist. klingt aber eigentlich schon nach batterie...
    aber ich kenne auch eine die nen corsa hat, und wie frauen so sind, egal obs quietscht klappert oder surrt oder der motor sich nur noch quält: solange der karren rollt wird sich kein kopf gemacht. aber dann immer großes kino wenn es auf einma nich mehr rollt... ;)
     
  14. HeiZa

    HeiZa Senior Mitglied

    Dabei seit:
    05.01.2008
    Beiträge:
    1.206
    Zustimmungen:
    0
    neein erst masse beim anklemmen ?(
     
  15. Maik9

    Maik9 Mitglied

    Dabei seit:
    11.02.2001
    Beiträge:
    841
    Zustimmungen:
    1
    Fahrzeug:
    Corolla Verso 2.2 DCat, E46 330i Cabrio
    War schon richtig.

    Wenn Du zuerst Plus anklemmst und dabei mit dem Schlüssel abrutschst, passiert ... gar nichts, weil die Karosse noch keine Masse hat.
    Andersrum wäre schlechter.
     
  16. Silvio

    Silvio Mitglied

    Dabei seit:
    21.09.2005
    Beiträge:
    312
    Zustimmungen:
    0


    DU LEBST NOCH WARUM DU NIHT MELDEN WEGEN MOTOR HALTER :rolleyes: :rolleyes:
     
  17. #16 pauli85, 04.05.2008
    pauli85

    pauli85 Mitglied

    Dabei seit:
    07.11.2006
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    CLK 320
    NEUES AUTO KAUFEN..... :rolleyes:
     
  18. #17 Benzoesäure, 05.05.2008
    Benzoesäure

    Benzoesäure Lebende Foren Legende

    Dabei seit:
    17.04.2007
    Beiträge:
    2.966
    Zustimmungen:
    9
    Fahrzeug:
    VW Golf 7 Variant und ein grünes Fahrrad
    Wie Frauen halt so sind: "Ne hab keine Zeit, fahr im moment eh das Auto von der Oma" :D:D
     
  19. ylf

    ylf Lebende Foren Legende

    Dabei seit:
    15.10.2002
    Beiträge:
    2.714
    Zustimmungen:
    11
    Fahrzeug:
    Avensis T27 Executive Limousine
    Wenn Starthilfe nicht funktiont hat, kann es nicht die Batterie sein. (Sonst bräuchte man keine Starthilfe geben.)
    Wahrscheinlich der Anlasser und wenn Klopfen geholfen hat, sind vielleicht die Schleifkohlen verklemmt. (Oder runter)
    Die Batterie wird sicher auch nicht mehr fit sein. Gerade wenn sie alt ist, mehrere Startversuche hinter sich hat und ein defekter Anlasser sie foltert. Da ist es normal, daß ein paar Lampen ausgehen.

    bye, ylf
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Benzoesäure, 05.05.2008
    Benzoesäure

    Benzoesäure Lebende Foren Legende

    Dabei seit:
    17.04.2007
    Beiträge:
    2.966
    Zustimmungen:
    9
    Fahrzeug:
    VW Golf 7 Variant und ein grünes Fahrrad
    Also meinst du dann quasi:

    Anlasser raus, Kohlen neu machen (bzw nen neueren z.b. vom Schrott holen, wobei der auch wieder nach Bsp.30Startversuchen n Geist aufgeben kann)
    und Batterie tauschen

    Bin ma gespannt was se davon hält
     
  22. ylf

    ylf Lebende Foren Legende

    Dabei seit:
    15.10.2002
    Beiträge:
    2.714
    Zustimmungen:
    11
    Fahrzeug:
    Avensis T27 Executive Limousine
    Eventuell reicht auch der Anlasser, aber das sollte sich ein KFZ-Elektriker mal anschauen.
    Den Anlasser kann man auch im ausgebauten Zustand mal testen, einfach mal kurz an eine intakte Batterie anschließen, dann sollte er sich logischerweise drehen. Aber Vorsicht, der hat Drehmoment!

    bye, ylf
     
Thema:

Problem Corsa von ner Freundin

Die Seite wird geladen...

Problem Corsa von ner Freundin - Ähnliche Themen

  1. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  2. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...
  3. Toyota Avensis 4-Gang-Automatikgetriebe Problem

    Toyota Avensis 4-Gang-Automatikgetriebe Problem: Hallo bin neu hier und habe auch ein Riesenproblem. Das Automatikgetriebe meines Toyota Avensis T25 1.8l geht seit heute nacht nicht mehr....
  4. ABS Problem

    ABS Problem: Hallo ich habe mit meinem RAV 4 EZ 3.1997 folgendes Problem. Erst hat auch beim leichten Bremsen das ABS geregelt. Jetzt brennt dauernd die ABS...
  5. Supra MA61 mit Ladestrom-Problem

    Supra MA61 mit Ladestrom-Problem: Hallo, habe folgendes Problem: An meinem MA61 leuchtete während der Fahrt plötzlich die Ladestromlampe auf und eine zu niedrige Spannung wurde...