problem beim tauschen der lambda-sonde E11 (probleme gelöst, funzt wunderbar)

Diskutiere problem beim tauschen der lambda-sonde E11 (probleme gelöst, funzt wunderbar) im Motor Forum im Bereich Technik; hi leute, ich muss beim E11 die vermutlich defekte sonde ausbauen und ersetzen... problem: ich krieg die alte nicht ab! gibts da irgendeinen...

  1. #1 Authrion, 08.07.2008
    Authrion

    Authrion Lebende Foren Legende

    Dabei seit:
    04.03.2003
    Beiträge:
    13.519
    Zustimmungen:
    0
    Fahrzeug:
    Impreza STI, Corolla GTI, Pajero DID
    hi leute,

    ich muss beim E11 die vermutlich defekte sonde ausbauen und ersetzen...

    problem: ich krieg die alte nicht ab!


    gibts da irgendeinen trick?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dr.Hossa, 08.07.2008
    Dr.Hossa

    Dr.Hossa Lebende Foren Legende

    Dabei seit:
    11.01.2003
    Beiträge:
    10.520
    Zustimmungen:
    27
    Fahrzeug:
    ST205 GT-Four, E91 320d
    Ja, Schrauben lösen! :D
    Ne ernsthaft: is das Ding festgebacken oder was? Sollte normal easy gehen.
     
  4. #3 Authrion, 08.07.2008
    Authrion

    Authrion Lebende Foren Legende

    Dabei seit:
    04.03.2003
    Beiträge:
    13.519
    Zustimmungen:
    0
    Fahrzeug:
    Impreza STI, Corolla GTI, Pajero DID
    die muttern sehen total komisch aus..ich komm da mit keinem schlüssel dran...
    12er is zu groß, 11er zu klein...

    klar is alles schon bissl verrostet usw...aber das gewinde sieht soweit noch ok aus!

    also sind da keine spezialmuttern verwendet worden oder so?

    habs zuerst liegend unterm auto..später mit bester arbeitsposition in einer grube versucht...komm nichtmal in die lage, was zu lösen
     
  5. Silvio

    Silvio Mitglied

    Dabei seit:
    21.09.2005
    Beiträge:
    312
    Zustimmungen:
    0
    das kenn ich vielllllll rostlösser und ne vielzahn nuß drauf schlagen und hoffen das die schraube sich lösssssssst die sind meist übel vergammelt hab das am we durch ;( aber es ging mit


    ps
    Wenns nicht geht, nimm nen größeren Hammer! :D :D
     
  6. #5 Authrion, 08.07.2008
    Authrion

    Authrion Lebende Foren Legende

    Dabei seit:
    04.03.2003
    Beiträge:
    13.519
    Zustimmungen:
    0
    Fahrzeug:
    Impreza STI, Corolla GTI, Pajero DID
    was isn das für ne größe?
     
  7. #6 SchiffiG6R, 08.07.2008
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.312
    Zustimmungen:
    116
    Fahrzeug:
    Ford Focus ST MK2, Aprilia SR 125 Motard, AE111 G6R (Baustelle)
    Nee,da gibts keine Spezialmuttern!
    Die verrosten total gern und häufig auch so das die ne Nummer kleiner werden wenn man da mit nem Schlüssel dran geht!
    Ordentlich Rostlöser drauf,eventuell etwas warm machen und dann würd ich statt nem Schlüssel ne Nuss draufsetzen,im Notfall die Nuss drauhhauen!
     
  8. Silvio

    Silvio Mitglied

    Dabei seit:
    21.09.2005
    Beiträge:
    312
    Zustimmungen:
    0
    hab ne glaube ne nummer kleiner genommen und sie drauf geschlagen also in deinem fall ne 11 oder 11halb anderst wirds nix denk ich da die muttern schon sehr vergammelt und angebacken ist

    das andere wäre nur noch alles abbauen und flexen aber das geht meisten zu lasten der bolzen da müssenn dann wieder neue rein und obs wieder dicht wird ;(
     
  9. #8 Authrion, 08.07.2008
    Authrion

    Authrion Lebende Foren Legende

    Dabei seit:
    04.03.2003
    Beiträge:
    13.519
    Zustimmungen:
    0
    Fahrzeug:
    Impreza STI, Corolla GTI, Pajero DID
    ok danke schonmal!

    andere frage:

    der E11 hat irgendwie nur eine lambdasonde...hab ich gesehen...
    dachte es wären zwei! ?(
     
  10. Silvio

    Silvio Mitglied

    Dabei seit:
    21.09.2005
    Beiträge:
    312
    Zustimmungen:
    0
    wieso 2 ?( nee ist nur eine warum musst du sie wechseln ist die imm fehlercod drin das sie def ist
     
  11. #10 Dr.Hossa, 08.07.2008
    Dr.Hossa

    Dr.Hossa Lebende Foren Legende

    Dabei seit:
    11.01.2003
    Beiträge:
    10.520
    Zustimmungen:
    27
    Fahrzeug:
    ST205 GT-Four, E91 320d
    Is ja auch affig die Lamba da irgendwo im Auspuff zu verschrauben.
    Bei allen meinen Toyotas hing das Ding schön im Motorraum, da rostet auch nix :rolleyes:
     
  12. #11 SchiffiG6R, 08.07.2008
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.312
    Zustimmungen:
    116
    Fahrzeug:
    Ford Focus ST MK2, Aprilia SR 125 Motard, AE111 G6R (Baustelle)
    Dein E11 hat nur eine Sonde!Sei froh!!Gute,alte und robste Technik!
    Der Facelift hat zwei,was aber damit zu tun hat das der verwendete ZZ-Motor mit dem OBD-System ausgerüstet ist.Dieses benötigt systembedingt eine Gemischsonte (Vorkat) und eine Monitorsonde (Nachkat).
     
  13. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    zum lambdasonden lösen/festziehen giebt es eine spezielnuss (z.B beim Stahlgruber) geht dann super easy!!!! falls sie aber trotzdem wiedererwarten festsitzen sollte hilftnur noch eins... hitze
     
  14. #13 SchiffiG6R, 08.07.2008
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.312
    Zustimmungen:
    116
    Fahrzeug:
    Ford Focus ST MK2, Aprilia SR 125 Motard, AE111 G6R (Baustelle)
    Das ist richtig,aber bei den alten Toyotas wird die Sonde mittels zweier Achter Bolzen befestigt!Was vom Prinzip her einfacher gelöst ist...
     
  15. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    aber ein E11 ist doch gar ned so alt ?( ?( ?(
     
  16. #15 Authrion, 08.07.2008
    Authrion

    Authrion Lebende Foren Legende

    Dabei seit:
    04.03.2003
    Beiträge:
    13.519
    Zustimmungen:
    0
    Fahrzeug:
    Impreza STI, Corolla GTI, Pajero DID
    warum ich sie wechsle?

    1. viel zu hoher spritverbrauch: 10liter oder mehr bei schleichfahrt!
    schaff gerade 400km mit einer tankfüllung
    2. stinkt nach sprit hintenraus (die kofferaumklappe is dreckig...von den abgasen)
    3. motor nimmer schlecht gas an in niedrigen drehzahlen..ruckelt manchmal
    4. wenn ich auskuppel geht der motor in die knie..manchmal geht er sogar einfach aus...weil er sich nicht rechtzeitig fängt und auf leerlauf geht.

    er läuft einfach zu fett...

    hab jemand gefunden, der genau die selben symptome hatte und der lambdawechsel hats gebracht...auch mein toyotamech hatte mal sowas gesagt!

    hab mir ne sonde von unifit besorgt!

    naja..ist fast 10 jahre alt...
     
  17. #16 SchiffiG6R, 08.07.2008
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.312
    Zustimmungen:
    116
    Fahrzeug:
    Ford Focus ST MK2, Aprilia SR 125 Motard, AE111 G6R (Baustelle)
    Eine Lambda-Sonde unterliegt dem natürlichem Verschleiß!!Ein Wechsel kann nie Schaden,was in der Praxis natürlich macht weil die Dinger schweineteuer sind.....
     
  18. #17 Authrion, 08.07.2008
    Authrion

    Authrion Lebende Foren Legende

    Dabei seit:
    04.03.2003
    Beiträge:
    13.519
    Zustimmungen:
    0
    Fahrzeug:
    Impreza STI, Corolla GTI, Pajero DID
    toyota will incl einbau um die 250euro... :rolleyes:

    ich hab jetzt ein fünftel bezahlt..und häng mal wieder selber dran :D
     
  19. #18 SchiffiG6R, 08.07.2008
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.312
    Zustimmungen:
    116
    Fahrzeug:
    Ford Focus ST MK2, Aprilia SR 125 Motard, AE111 G6R (Baustelle)
    250 Euro sind nicht ohne......ist die jetzt passend von der Verkabelung oder musst die selbst anklemmen?
     
  20. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    hat der ne beheizte sonde???? oder warum ist die so teuer??
     
  22. #20 SchiffiG6R, 08.07.2008
    SchiffiG6R

    SchiffiG6R Moderator

    Dabei seit:
    24.10.2003
    Beiträge:
    3.312
    Zustimmungen:
    116
    Fahrzeug:
    Ford Focus ST MK2, Aprilia SR 125 Motard, AE111 G6R (Baustelle)
    Ja,Sonde ist beheizt......
     
Thema: problem beim tauschen der lambda-sonde E11 (probleme gelöst, funzt wunderbar)
Besucher kamen mit folgenden Suchen
  1. toyota corolla e11 lambdasonde tauschen

Die Seite wird geladen...

problem beim tauschen der lambda-sonde E11 (probleme gelöst, funzt wunderbar) - Ähnliche Themen

  1. Aygo 2006 Probleme

    Aygo 2006 Probleme: Hallo, ich fahre seit ca. 1,5 Jahren einen Toyota aygo Bj 2006 Benziner. Ich kaufte ihn gebraucht, bezahlte jedoch wenig dafür, da er schon einige...
  2. Suche Teile für Corolla E11 Liftback (EU-Version)

    Suche Teile für Corolla E11 Liftback (EU-Version): Hallo, ich habe gerade einen Corolla E11 Liftback 1,6 G6 gekauft. Er ist in einem guten Zustand, hat jedoch 2 Mängel, die ich gerne beheben...
  3. Innenausstattung E10/E11

    Innenausstattung E10/E11: Guten Tag Bin neu hier im Forum und wollte mich mal Vorstellen. Mein Name ist Kevin, komme aus Bochum und fahre einen Corolla E10 Bj. 96. Nun zu...
  4. Probleme mit ZV

    Probleme mit ZV: Hallo zusammen, bin am verzweifeln und hoffe das einer mir hier helfen kann. Habe ein Toyota Camry (USA) bj:2010 Model 2011. Mein Problem ist das...
  5. Öl am Öldeckel beim 4E-FE

    Öl am Öldeckel beim 4E-FE: Moinsen. Da ich momentan immer wieder alles genau anschaue wenn ich gefahren bin ist mir etwas aufgefallen. An sich ist der Motor nach allem was...