Problem beim Anfahren

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von Onkelchen, 16.02.2003.

  1. #1 Onkelchen, 16.02.2003
    Onkelchen

    Onkelchen Mitglied

    Dabei seit:
    09.02.2003
    Beiträge:
    660
    Zustimmungen:
    0
    Also ich bin jetzt auch stolzer Besitzer eines Corolla E10. Aber es gibt ein kleines Problem: Wenn man etwas schärfer anfährt (ohne Durchdrehen der Räder!) hört man so ein Poltergeräusch von der Vorderachse her. Als wenn irgendwie Zahnräder übergnubbeln oder so. Fährt man aber ganz sanft an, passiert das nicht.
    Der Wagen hat jetzt 150.000 KM runter. Könnten das die Antriebe oder sowas in der Richtung sein? Oder das Getriebe?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 16.02.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Könnte von den Antriebswellen kommen!

    Sowas ist aber immer schwer per Ferndiagnose zu sagen!
     
  4. #3 Tiefflieger-Devilzz-Crew, 16.02.2003
    Tiefflieger-Devilzz-Crew

    Tiefflieger-Devilzz-Crew Junior Mitglied

    Dabei seit:
    10.09.2002
    Beiträge:
    52
    Zustimmungen:
    0
    Ich würde an deiner Stelle mal das Traggelenk und das Radlager überprüfen.
    Ich hab genau das gleiche an einem VW - Caddy, da hab ich vorgestern das Traggelenk ausgetauscht und hab ganz nebenbei gemerkt, daß das Radlager so ein Spiel hat das sich das Rad um 2-3 cm. an den Seiten bewegen läßt.


    Das Traggelenk: Mit einen Montierhebel zwischen Traggelenk und Federbeinenende prüfen ob dort Spiel ist. Wenn sich die da was tut, muß es ausgetauscht werden.
    Das Radlager ganz einfach: Den Wagen anheben, daß das Rad freihängt, und dann bewegen (Das Ganze Rad nach rechts und links). Wenn dort auch Spiel ist muss das Lager auch ausgewechselt werden.

    MfG
    TF
     
  5. #4 Onkelchen, 16.02.2003
    Onkelchen

    Onkelchen Mitglied

    Dabei seit:
    09.02.2003
    Beiträge:
    660
    Zustimmungen:
    0
    Schönen Dank erstmal für die Antworten. Werd dann demnächst mal schauen, was man da noch machen kann.
     
  6. #5 carthum, 16.02.2003
    carthum

    carthum Senior Mitglied

    Dabei seit:
    01.12.2001
    Beiträge:
    1.909
    Zustimmungen:
    0
    Radlager ist wahrscheinlicher (und wesentlich billiger). Antriebswelle kann´s natürlich auch sein, aber die ist eigentlich nicht das "typische" Verschleißteil.
     
Thema:

Problem beim Anfahren

Die Seite wird geladen...

Problem beim Anfahren - Ähnliche Themen

  1. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...
  2. Fehler P0403 beim Corolla nach Batteriewechsel

    Fehler P0403 beim Corolla nach Batteriewechsel: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Anfang der Woche wurde ein Scheinwerfer und die Batterie getauscht. Beim...
  3. Rasseln beim beschleunigen - RAV4

    Rasseln beim beschleunigen - RAV4: Hallo, mein Rav4, Bj 2015 hat neuerdings so ein rasseln beim beschleunigen oder überfahren von kleinen huckeln. Wodran kann das wohl liegen? Es...
  4. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  5. [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen

    [Tyota Aygo] PDC (ParkDistanceControl) piepst nicht beim Bremsen: Hey ho, ich hab n kleinen roten Toyota Aygo (Baujahr 2006 ) und hab da heute eine ParkDistanceControl (Piepser beim Rückwärtsfahren) eingebaut....