Problem bei Radwechsel

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von Sniper, 26.03.2003.

  1. Sniper

    Sniper Senior Mitglied

    Dabei seit:
    19.08.2001
    Beiträge:
    1.211
    Zustimmungen:
    0
    Habe gerade versucht meine Winterreifen runter zu machen - da ist mir was passiert, was wich noch nie erlebt habe. Die vordere rechte Felge läßt sich nicht abmontieren. Hab dann ordentlich Rostlöser drauf gemacht - nix. Gummihammer geholt und von beiden Seiten vor die Felge gedroschen - nix. Richtigen Hammer und Holzblock geholt und auf die Felge eingeprügelt - nix! Wir haben mit zwei Mann an der Felge rumgezogen aber die bewegt sich nicht einen Millimeter! Mann könnte meinen die wäre festgeschweißt! :( Was kann ich tun??? ?(
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bleifuss, 26.03.2003
    Bleifuss

    Bleifuss Mitglied

    Dabei seit:
    22.08.2002
    Beiträge:
    422
    Zustimmungen:
    0
    Bleihammer! Oder ne Riesenverlängerung. Einfach aufpassen, das Du dir das Ding nicht an den Kopp schlägst!
    Anders geht die nicht runter!

    Gruss Bleifuss
     
  4. #3 Holsatica, 26.03.2003
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Tja!Die Felge ist wohl auf der Radnabe festgegammelt.
    Ich hab dann immer,wie´n Verückter gegen den Reifen geschlagen.links-rechts immer abewechselnd.Immer kräftig raufhauen.

    Wenn das nicht will,dann hab ich mir meinen Freund "Lehmann" aus der Ecke geholt und dann kräftig von innen gegen den Reifen geschlagen.Ein zweiter hat nen Holzklotz vor gehalten,um nicht direkt auf den Reifen zu hauen.
    Dann das Rad ein Stück drehen und wieder gegen zimmern.
    Irgendwann kommt er!
     
  5. #4 silver010101, 26.03.2003
    silver010101

    silver010101 Mitglied

    Dabei seit:
    04.01.2003
    Beiträge:
    172
    Zustimmungen:
    0
    Richtig.. ist mir bei fast jedem Auto schonmal passiert..

    Am Anfang biste noch zaghaft, aber irgendwann reisst selbst mein Geduldsfaden. Und dann funzt das. Dann habsch das immer mit Gewalt gemacht.. Ist zwar nicht meine Art, aber so gehts wohl nur... ;(
     
  6. #5 carthum, 26.03.2003
    carthum

    carthum Senior Mitglied

    Dabei seit:
    01.12.2001
    Beiträge:
    1.909
    Zustimmungen:
    0
    Solche Dramen lassen sich aber schon im Vorfeld vermeiden... ;)
     
  7. #6 Torsten 75, 26.03.2003
    Torsten 75

    Torsten 75 Mitglied

    Dabei seit:
    23.05.2002
    Beiträge:
    395
    Zustimmungen:
    0
    Jo ich entferne den Rost im Herbst immer bevor ich die Winterreifen drauf tu.

    Naja da hilft nur rohe Gewalt.
     
  8. #7 White Lightning, 26.03.2003
    White Lightning

    White Lightning Mitglied

    Dabei seit:
    20.05.2001
    Beiträge:
    460
    Zustimmungen:
    0
    Probiers mal mit nem Pferdetritt! ;)
    Natürlich nocht vom Pferd. Aber mal mit dem Rücken vorgebeugt zum Auto stellen und mal nach hinten gegen das Rad treten!

    Hat bei mir auch geholfen. :]
     
  9. #8 JohnMcClane, 26.03.2003
    JohnMcClane

    JohnMcClane Senior Mitglied

    Dabei seit:
    04.03.2003
    Beiträge:
    1.254
    Zustimmungen:
    0
    Ich habs mal so gemacht, radmuttern nur ne dreivirtel drehung gelöst, alle viere, und dann mal einfahrt hoch, über die bordsteinkante und wieder einfahrt runter, halt etwas gefühlvoll, und dann löst die sich von alleine :D
     
  10. #9 CyberBob, 26.03.2003
    CyberBob

    CyberBob Lebende Foren Legende

    Dabei seit:
    02.02.2002
    Beiträge:
    2.229
    Zustimmungen:
    0
    oder man fährt zum reifenhändler und tut so als wüsste man von nichts... :D
     
  11. djr97

    djr97 Senior Mitglied

    Dabei seit:
    06.03.2001
    Beiträge:
    1.775
    Zustimmungen:
    0
    wie schon gesagt wurde: muttern lösen und dann ein paar mal die kiste bewegt und gebremst, dann geht's!

    hab's grade am corsa meiner frau so gemacht, funktioniert wunderbar.

    vorher rostlöser drauf hilft dabei natürlich auch.

    und hinterher etwas kupferpaste an die nabe, dann tritt das problem nicht wieder auf... :]
     
  12. #11 carthum, 27.03.2003
    carthum

    carthum Senior Mitglied

    Dabei seit:
    01.12.2001
    Beiträge:
    1.909
    Zustimmungen:
    0
    Kupferpaste, richtig. Und bei Trommelbremsen vorher mal den gröbsten Rost mit ner Drahtbürste runternehmen.
     
  13. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Sniper

    Sniper Senior Mitglied

    Dabei seit:
    19.08.2001
    Beiträge:
    1.211
    Zustimmungen:
    0
    Erstmal Danke für die Tipps, werde mich heute abend noch mal daran versuchen.
    Aber wie kann es überhaupt sein, daß ein Rad nach knapp 4 Monaten derart festgegammelt ist??? Hab ich noch nie erlebt!
    Möchte mir gar nicht vorstellen was wäre, wenn ich irgendwo mitten inne Walachei mit nem kaputten Reifen stehen würde. X(
     
  15. David

    David Lebende Foren Legende

    Dabei seit:
    25.05.2002
    Beiträge:
    2.767
    Zustimmungen:
    0
    Fahrzeug:
    T27 1.8 Kombi
    Jop, das mit der Kupferpaste hab ich vorgestern auch gerade nachgeholt. Schön den Radkranz (heisst des so) von Rost befreien, und Kupferpaste drauf.

    Ich musste auch wie bescheuert an meine Reifen treten.
     
Thema:

Problem bei Radwechsel

Die Seite wird geladen...

Problem bei Radwechsel - Ähnliche Themen

  1. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  2. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...
  3. Toyota Avensis 4-Gang-Automatikgetriebe Problem

    Toyota Avensis 4-Gang-Automatikgetriebe Problem: Hallo bin neu hier und habe auch ein Riesenproblem. Das Automatikgetriebe meines Toyota Avensis T25 1.8l geht seit heute nacht nicht mehr....
  4. ABS Problem

    ABS Problem: Hallo ich habe mit meinem RAV 4 EZ 3.1997 folgendes Problem. Erst hat auch beim leichten Bremsen das ABS geregelt. Jetzt brennt dauernd die ABS...
  5. Supra MA61 mit Ladestrom-Problem

    Supra MA61 mit Ladestrom-Problem: Hallo, habe folgendes Problem: An meinem MA61 leuchtete während der Fahrt plötzlich die Ladestromlampe auf und eine zu niedrige Spannung wurde...