Problem!! Aber habe ich die richtige Lösung??

Dieses Thema im Forum "Motor" wurde erstellt von T20celica, 05.03.2007.

  1. #1 T20celica, 05.03.2007
    T20celica

    T20celica Senior Mitglied

    Dabei seit:
    31.12.2005
    Beiträge:
    1.204
    Zustimmungen:
    0
    Habe folgendes Problem:

    Vor ca 1 Monat wurde habe ich einen Zahnriemenwechsel gemacht. Nun habe ich vor 2 Tagen die Celi mal wieder ordentlich getreten. D.h. 4 mal Vollbeschleunigung von 0-100.
    Danach bin ich auf die Autobahn. Im 3 aber vor allem 4+5 Gang habe ich dann Bechleunigen wollen, Motor drehte hoch, Auto kam aber nicht richtig vom Fleck. Wenn ich ganz sachte mit dem Gaspedal umgegangen bin war ja alles ok. Aber sobald ich voll durchgedrückt habe ging wie gesagt nur die Drehzahl in die Höhe, aber kein Vorwärtsschub.


    Lösung???:

    1. Zahnriemen vielleicht um einen Zahn falsch eingebaut? (Eher nicht da alles eigentlich richtig eingebaut wurde)

    2. Kupplung muss neu


    Was meint ihr?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Coolzero2k1, 05.03.2007
    Coolzero2k1

    Coolzero2k1 Guest

    hört sich nach kupplung an! :]
     
  4. #3 rico157, 05.03.2007
    rico157

    rico157 Mitglied

    Dabei seit:
    07.08.2005
    Beiträge:
    183
    Zustimmungen:
    0
    Ich tippe auch auf die Kupplung, weil du sagst, dass es bei gefühlvollem Betätigen des Gaspedals keine Probleme gibt. Die Kupplung wird bei dem Vollgas-Drehmomentstoss einfach durchrutschen.

    Gruß Rico
     
  5. #4 T20celica, 05.03.2007
    T20celica

    T20celica Senior Mitglied

    Dabei seit:
    31.12.2005
    Beiträge:
    1.204
    Zustimmungen:
    0
    Ach ja, bin dann kurz rechts rangefahren, habe die Motorhaube aufgemacht, und es hat ordentlich gestunken. Ich denke mal nach Kupplung :D.

    Aber das mit dem Zahnriemen kann nicht sein. Ich meine, dass die Nockenwelle irgendwie falsch eingestellt ist durch den eventuell falsch eingestellten Zahnriemen? Eher nicht, würde ja nicht stinken das ganze...
     
  6. #5 Slowrider, 05.03.2007
    Slowrider

    Slowrider Lebende Foren Legende

    Dabei seit:
    15.11.2003
    Beiträge:
    7.779
    Zustimmungen:
    1
    Fahrzeug:
    KEIN GELD
    kupplung.
     
  7. #6 celibrio, 05.03.2007
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    Dito.
     
  8. #7 T20celica, 05.03.2007
    T20celica

    T20celica Senior Mitglied

    Dabei seit:
    31.12.2005
    Beiträge:
    1.204
    Zustimmungen:
    0
    Alles klar. Danke. Werd mich mal nach einer neuen umsehen.
     
  9. #8 blocki4, 05.03.2007
    blocki4

    blocki4 Mitglied

    Dabei seit:
    10.04.2005
    Beiträge:
    135
    Zustimmungen:
    0
    Wenn Kupplung dann wird das nicht billig habe meine wechseln lassen in einer Toyota-Fachwerkstatt und musste rund 1200€ zahlen. Dabei hätte ich mir das auch sparen können denn nach 1000km der Reperatur ist mir der Motor um die Ohren geflogen trotz Checkheftgepflegten Celica :(
    Gruß Blocki
     
  10. #9 Darth999, 05.03.2007
    Darth999

    Darth999 Junior Mitglied

    Dabei seit:
    19.07.2006
    Beiträge:
    86
    Zustimmungen:
    0
    Wenn du sie schon in die Werksatt brings wegen der Kupplung sollen die auch gleich mal die Zündung kontrollieren.
    Bei mir war die Zündung verstellt und die Celi zog oben raus auch nicht mehr.
     
  11. #10 T20celica, 05.03.2007
    T20celica

    T20celica Senior Mitglied

    Dabei seit:
    31.12.2005
    Beiträge:
    1.204
    Zustimmungen:
    0
    Wenn du die 1 vorne weglässt, kommt es bei mir hin.
    Ca. 200€ muss ich wohl rechnen. Ist der Vorteil wenn du 2 Kfz-Mechaniker in der Familie hast und keine Werkstattkosten berechnet bekommst.
     
  12. #11 undercover, 05.03.2007
    undercover

    undercover Junior Mitglied

    Dabei seit:
    09.08.2006
    Beiträge:
    55
    Zustimmungen:
    0
    100 % Kupplung.
    Ich meine wenn der Motor aufheult und nix mehr anschiebt was solls sonst sein?
    Wie fühlt sich denn das Kupplungspedal an, oder besser gesagt der Druckpunkt? Ist der relativ weit oben vom Pedalweg gerechnet?
     
  13. fitzi

    fitzi Lebende Foren Legende

    Dabei seit:
    12.05.2003
    Beiträge:
    4.514
    Zustimmungen:
    10
    Fahrzeug:
    1xCorolla E11G6, 2xCorolla E11, Kia Cee´d SW
    kupplung!

    100%!

    war bei mir genauso!

    wunder dich übrigens nicht wenns tage gibt an denen alles normal ist, dann ein tag später haste das problem wieder.....hatt ich auch und ging fast ein jahr lang so bevor ich gewechselt hab.......
     
  14. #13 T20celica, 05.03.2007
    T20celica

    T20celica Senior Mitglied

    Dabei seit:
    31.12.2005
    Beiträge:
    1.204
    Zustimmungen:
    0
    Ja, wir sind uns jetzt auch ziemlich sicher mit der Kupplung. Haben eban die Kupplung entlüftet und das Kupplungspedal schlägt früher an. Auf der AB war auch alles ok, aber lange wird das nicht halten. Werde sie also in den nächsten Monaten wechseln lassen.
     
  15. #14 T20celica, 05.03.2007
    T20celica

    T20celica Senior Mitglied

    Dabei seit:
    31.12.2005
    Beiträge:
    1.204
    Zustimmungen:
    0
    Kosten für Kupplung 150,-€. Einbau 0,-€ ;)
     
  16. #15 Black_Aggro_Celica, 05.03.2007
    Black_Aggro_Celica

    Black_Aggro_Celica Lebende Foren Legende

    Dabei seit:
    12.07.2005
    Beiträge:
    2.156
    Zustimmungen:
    0
    Fahrzeug:
    Nissan Skyline R33 GTR V-Spec, Honda Accord Type R
    welche willst du bestellen?? ich habe bei mir vor 2,5jahren eine von sachs eingebaut und bin zufrieden...

    p.s. 1200€ :rolleyes: :rolleyes: :(
     
  17. #16 T20celica, 05.03.2007
    T20celica

    T20celica Senior Mitglied

    Dabei seit:
    31.12.2005
    Beiträge:
    1.204
    Zustimmungen:
    0
    NK MS Febi je nach Vorrat.

    P.S. neuer Preis über ebay 138,- inkl. Versand
     
  18. redt18

    redt18 Fahrzeug Techniker

    Dabei seit:
    01.04.2002
    Beiträge:
    2.419
    Zustimmungen:
    0
    Fahrzeug:
    MKIV TT J-Spec, Celica St182 3sge-t
    NICHT AN DER KUPPLUNG SPAREN!!!!

    Farg mal den Roderic McBrown oder Sarge 3244. Die haben irgendwas von Nipparts und das soll, sorry, der letzte Dreck sein.
    Ich habe/hatte bei mir ne Sachs verbaut. Das Ding ist einfach super. Knackig und leicht zu betätigen. Und soo viel teurer ist die auch nicht.

    Wie kommst Du darauf dass dein Motor hoch dreht ohne den Wagen zu beschleunigen wenn der Zahnriemen überspringt? Da hat doch das Eine mit dem Anderen nix zu tun.
    Zahnriemen ist ein motorinternes Problem, die Sache mit dem Beschleunigen wohl eher ein antriebstechnisches.
     
  19. #18 Black_Aggro_Celica, 05.03.2007
    Black_Aggro_Celica

    Black_Aggro_Celica Lebende Foren Legende

    Dabei seit:
    12.07.2005
    Beiträge:
    2.156
    Zustimmungen:
    0
    Fahrzeug:
    Nissan Skyline R33 GTR V-Spec, Honda Accord Type R
    find ich auch...und halten tut sie auch gut :D

    kosten so um die 200€, glaube ich...ich habe meine beim kauf der celi mit dazu bekommen
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 T20celica, 05.03.2007
    T20celica

    T20celica Senior Mitglied

    Dabei seit:
    31.12.2005
    Beiträge:
    1.204
    Zustimmungen:
    0
    Tu ich doch nicht. Aber die genannten Marken sind deutsche Qualitätsprodukte. - hat der Typ am Telefon gesagt (Autoteilehändler)

    Nich wenn er überspringt, sondern wenn er um einen Zahn falsch gestellt ist.
    Die Nocken sind dann ebenfalls verstellt, somit keine Leistung.
     
  22. redt18

    redt18 Fahrzeug Techniker

    Dabei seit:
    01.04.2002
    Beiträge:
    2.419
    Zustimmungen:
    0
    Fahrzeug:
    MKIV TT J-Spec, Celica St182 3sge-t
    Entweder keine Leistung oder Leistung ist nach oben/unten verschoben.
    Aber trotzdem hat das wenig mit der Phänomen zu tun ;)


    Natürlich sagt er das, er will's Dir ja auch verkaufen....
    Nimm ne Sachs, damit bist Du auf der sicheren Seite.
     
Thema:

Problem!! Aber habe ich die richtige Lösung??

Die Seite wird geladen...

Problem!! Aber habe ich die richtige Lösung?? - Ähnliche Themen

  1. Avensis T25 D4D Heizung geht nicht richtig. Kombi 2,0 BJ 08.2003

    Avensis T25 D4D Heizung geht nicht richtig. Kombi 2,0 BJ 08.2003: Moin aus Reinbek, ich habe mich gestern hier angemeldet da ich ein Problem mit meinem Wagen habe. Folgendes Auto wird normal warm und heizt...
  2. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  3. Richtige Batterie und Radiocode Corolla e12

    Richtige Batterie und Radiocode Corolla e12: Corolla e12 Kein Handbuchg vorhanden die originalbetterie ist noch vorhanden Bj 2002 ist am ende zu laden ist bestimmt nicht mehr auf dauer eine...
  4. Toyota Avensis T25 Innenraumbeleuchtung Problem

    Toyota Avensis T25 Innenraumbeleuchtung Problem: Hallo, habe folgendes Problem: wollte gestern bei meinem Toyota Avensis T25 Stufenheck BJ 2008 / EZ 2009 die Innenraumbeleuchtung wechseln und...
  5. Toyota Avensis 4-Gang-Automatikgetriebe Problem

    Toyota Avensis 4-Gang-Automatikgetriebe Problem: Hallo bin neu hier und habe auch ein Riesenproblem. Das Automatikgetriebe meines Toyota Avensis T25 1.8l geht seit heute nacht nicht mehr....